+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Volllast keine Gasannahme...!?


  1. #1

    Registriert seit
    03.06.2016
    Ort
    Haselau
    Beiträge
    3

    Standard Volllast keine Gasannahme...!?

    Moin und guten Abend liebe Forum Mitglieder,
    Ich habe heute bei dem schönen Wetter ne schöne runde gedreht war tanken und auf dem Heimweg, nach einer kurzen Volllast fahrt bin ich kurz vom Gas gegangen, wollte wieder Gas geben es gab einen knall danach hat sie keins mehr angenommen und ging aus.... Nach 20 Metern schieben habe ich sie mit nur einem kick wieder zum laufen gebracht und sie fuhr wieder ohne Probleme. Nur mache ich mir sorgen, denn es ist eine neue Garnitur und Kolben verbaut haben jetzt ca. 230km runter. Und bevor ich hier einen auf den Deckel bekomme weil ich sie mit einer nicht eingefahrener Garnitur und volllast gefahren bin, keine sorge es war nur ein kleiner Sprint von nichtmal 150-200 Metern. Danach habe ich vorsichtshalber mal in den Zylinder geschaut habe aber keine klemm spuren oder ähnliches gesehen. Wisst ihr vielleicht was es war? Mir ist nämlich das Herz ziemlich in die Hose gerutscht und ich wollte Gewissheit darüber was das war. Danke schon mal im voraus 😊

  2. #2
    Zahnradstoßer
    Registriert seit
    25.03.2015
    Ort
    Dresden
    Beiträge
    934

    Standard

    Hallo,

    Kolbenklemmer hört sich nicht wie ein Knall an...fällt MIR nichts dazu ein, Knallen kann eine Fehlzündung aber die kommt ja kaum in Frage.

    Wenn alles gut aussieht, gut läuft würde ich es dabei belassen, es mit dem Einfahren aber noch vorsichtig angehen lassen: Sprint unter Vollast klingt für mich nach Höchstgeschwindigkeit und dafür ist es eigentlich noch etwas früh.

    Grüße, Frank!

  3. #3

    Registriert seit
    03.06.2016
    Ort
    Haselau
    Beiträge
    3

    Standard

    Danke Frank :)

    Ja Kolbenklemmer klingt wirklich anders, die Erfahrung musste ich schon machen. Nur kam mir direkt irgendwas mit Zylinder und Kolben in den Sinn, eben weil alles neu ist, Vergaser auch vielleicht ein Zusammenhang?
    Und ja Höchstgeschwindigkeit... Wollte einfach mal schauen wie's läuft. Schäme mich auch dafür. Aber ok fehlzündung, warum könnte die nicht in frage kommen?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Fehler, die nach dem Tanken auftreten, können auch damit etwas zu tun haben.
    Wann hast Du dem Sprit, dem Tank, dem Benzinhahn und den Sieben zuletzt eine Reinigung angedeihen lassen? Evtl. ist beim Tanken nämlich der Gruscht, der sich unten sammelt, aufgewirbelt worden und hat sich auf den Weg in Richtung Vergaser gemacht.

    Peter

  5. #5

    Registriert seit
    03.06.2016
    Ort
    Haselau
    Beiträge
    3

    Standard

    Haha oh... ok das kann gut möglich sein, denn den Tank habe ich das letzte mal vor 2 Jahren oder so ausgespült, sowie das Sieb beim Benzinhahn... Dann werde ich Dad mal gleich zur Vorsicht mal alles reinigen und danke :)

+ Antworten

Ähnliche Themen

  1. Keine Volllast, alles sauber und eingestellt !!!
    Von Rusty_im_tiefflug im Forum Technik und Simson
    Antworten: 34
    Letzter Beitrag: 08.04.2011, 07:38
  2. keine Gasannahme bei Schwalbe
    Von no_skill im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 22.06.2009, 21:10
  3. Keine Gasannahme bei Vollgas
    Von NIGHTNURSE im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.03.2007, 20:25

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.