+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Vorderlicht geht nicht


  1. #1

    Registriert seit
    17.07.2013
    Beiträge
    3

    Frage Vorderlicht geht nicht

    Hallo,
    ich habe ein Problem mit dem Vorderlicht. Nach einer kompletten Motorüberholung meinerseits (1. mal) hat das Vorderlicht erst nur sporadisch, jetzt gar nicht mehr geleuchtet... Ansonsten funzt das Moped einwandfrei!! Die Spule funktioniert. Braun-weiß und rot-weiß führen ca. 10 V Spannung zueinander. Ich denke an ein Masseproblem. Kurios : Wenn ich am Zündschloss die Anschlüsse 2 u. 31 brücke geht die Schwalbe aus!? Auch wenn ich braun-weiß direkt an Masse der Birne halte geht sie aus???

    Woran kann das liegen?

    Matti

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Bitte schreibe immer den genauen Typ von Deiner Schwalbe, damit ein Hilfswilliger ggf. in den passenden Schaltplan schauen kann.

    Wenn Du die Zündung kurzschliesst, dann geht der Motor aus. Wundert Dich das wirklich?

    Eine Spannungmessung muss 1. im AC-Messbereich erfolgen und 2. ist die Spannung ohne ordnungsgemäss funktionierenden Verbraucher meist bis zu vier Mal so hoch wie mit.

    Lies mal auf meiner Homepage unter Simson die "Elek-Tricks" und studiere den zu Deiner Möhre passenden Schaltplan vom net-harry (Homepage Familie Moser und Ehlers)

    Peter

  3. #3

    Registriert seit
    17.07.2013
    Beiträge
    3

    Standard

    Hallo,
    erstmal vielen Dank für die Antwort....
    ich habe eine KR51 3 Gang Bj 1969 (?). Ich habe die Spannung im Wechselstrombereich gemessen. Habe auch den passenden Schaltplan von Familie Moser benutzt. Die Zündung habe ich nicht kurzgeschlossen, ich habe die Anschlüsse 2 und 31 verbunden, um das Zündschloss zu umgehen. Habe ich vielleicht einen noch einen Denkfehler??


    Matti

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Wicky2 Beitrag anzeigen
    Die Zündung habe ich nicht kurzgeschlossen, ich habe die Anschlüsse 2 und 31 verbunden, um das Zündschloss zu umgehen. Habe ich vielleicht einen noch einen Denkfehler??
    Hallo Matti,

    so leid es mir tut: ja!
    Der Zündlichtschalter wird zum Ausschalten des Motors gebraucht, dazu wird nämlich der Anschluss 2 auf Masse (31) gelegt und damit ein Kurzzschluss erzeugt. Und genau das hast Du gemacht.
    Du hast nicht meine "Elek-Tricks" gelesen oder zumindest nicht verstanden.
    Sonst hättest Du einfach das bn/ws Kabel von 2 abgezogen, isoliert und damit den ZüLischa bezüglich der Zündung "umgangen".

    Peter

  5. #5
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Zitat Zitat von Wicky2 Beitrag anzeigen
    Die Zündung habe ich nicht kurzgeschlossen, ich habe die Anschlüsse 2 und 31 verbunden, um das Zündschloss zu umgehen. Habe ich vielleicht einen noch einen Denkfehler??


    Matti
    Ja, das ist dein Denkfehler! Wenn du deinen Zündschlüssel auf 0 oder Parken stellst, wird genau dasselbe gemacht, die Masse (31) mit der Zündung (2) kurz geschlossen!

    Wenn du den Zündlichtschalter "umgehen" möchtest, musst du das braun/weiße Kabel vom Anschluss 2 abziehen.

    Gruß Peter

    edit: der andere Peter war schneller.
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  6. #6

    Registriert seit
    17.07.2013
    Beiträge
    3

    Standard

    Ok! Also doch Denkfehler... aber wie bekomm ich meine Leuchte jetzt wieder zum glühen? Ich denke immer noch an einen Massefehler.. Ich hatte den Motor vor kurzem komplett demontiert um die Kickstarterwelle zu tauschen. Vielleicht liegt hier der Fehler? Sollte ich evtl. einen zusätzlichen Massepunkt am Motor installieren um das mal zu prüfen?

    Grüße Matti

  7. #7
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Du solltest den Tip von meinem Nahmensvetter in #2, im letzten Absatz beherzigen, bzw. umsetzen!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. vorderlicht.... geht nicht !!
    Von 79115danny im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.05.2011, 23:41
  2. Vorderlicht geht bei neuer Vape-Zündung nicht
    Von schwalbe-gaildorf im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.09.2007, 17:49
  3. Vorderlicht geht nicht
    Von Malte91 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 15.04.2007, 14:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.