+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Vorderlicht geht nicht


  1. #1
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Vorderlicht geht nicht

    Moin! also ich habe meine schwalbe jetzt komplett fertig bis auf das frontlicht! wenn der schalter auf der oberen stellung steht geht das licht nicht! wenn ich ihn nach unten lege geht das licht ist aber sehr schwach! Die kabel sind richtig verlegt...die glühfäden sind auch noch intakt! habt ihr eine idee woran es noch liegen kann ? ps. das rücklicht funktioniert einwandfrei... mfg

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du die Kontakte an Lampe, Fassung und am Schalter gesäubert ?
    Rücklicht hat mit Frontlicht nichts zu tun !
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Ja die sind sauber...und die kabel sind auch neu...mfg

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Wenn Dein Abblendlicht geht, muß es an den Kontakten oder am Kabel liegen...die Lichtspule ist doch die gleiche...
    Vielleicht ein Kurzschluß des Fernlichtkontaktes im eingebauten Zustand ?
    Gruß aus Braunschweig

  5. #5
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    ich werd gleich nochmal die kontakte vom schalter überprüfen! mfg

  6. #6
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    also ich hab die kontakte sauber gemacht...es geht aber noch nicht...die fäden sind noch alle dran und heil...kann mir vielleicht jemand ein bild hier reinstellen wie die kabel am schalter oben angeschlossen sind ?! und wie der schalter aufgebaut ist...weil ich hab den mal sauber gemacht und danach wieder zusammgebaut...vielleicht ist mir da auch ein fehler unterlaufen...mfg

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hoffe, Du kannst was erkennen... :wink:
    Gruß aus Braunschweig
    Angehängte Grafiken

  8. #8
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard

    Ja :) super danke :wink:

+ Antworten

Ähnliche Themen

  1. Vorderlicht geht bei neuer Vape-Zündung nicht
    Von schwalbe-gaildorf im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.09.2007, 17:49
  2. Wenn Bremslicht an, geht das Vorderlicht aus??
    Von Rennteufel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 24.04.2006, 21:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.