+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Weiss nicht mehr weiter...


  1. #1

    Registriert seit
    04.08.2007
    Beiträge
    4

    Standard Weiss nicht mehr weiter...

    Hallöchen
    also ich habe folgendes problem. Meine Schwalbe (eine KR51/2) läuft nicht rund und kommt überhaupt nicht auf touren. Maximal-GEschwindigkeit ist 30 Km/h wenn sie sich doch mal entschließen würde überhaupt zu fahren.
    Ihh habe schon viel germacht und allgemein herausgefunden dass sie viel zu lange zu fett gelaufen ist (Schwarze Zündkerze). Daurafhin habe ich die GEmischschraube so eingestellt dass sie eigentlich nicht mehr zu fett laufen müsste. Dann hab ich TAnk sauber gemacht, Luftfilter gerreinigt, Vergaser ausgetauscht, Zündung neu eingestellt und gemacht, Auspuff abgemacht..etc
    Nun habe ich versucht ohne auspuff sie laufen zu lassen und es ist wieder das selbe problem. ich weiss nicht mehr an was es liegen könnte. Wieso sie einfach nicht auf touren kommt und manchmal gar nicht anspringt. heute ist sie zb nur mit joke angesprungen und dann auch nur kurz...

    Bitte helft mir....

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja was hast Du fürn Veraser ,
    ist Zündung korreckt eingestellt.
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hallo Fabi, willkommen im Nest !
    Die Leerlaufgemischschraube ist, wie der Name schon sagt, nur für den Leerlauf zuständig.
    Welchen Vergaser hast Du denn getauscht - da gehört ein 16N1-12 rein, mit der richtigen Bedüsung, die Du hier findest und überprüfen solltest. Denke bei der Reinigung auch an die Querbohrungen im Düsenstock.
    In welcher Kerbe hängt denn Deine Teillastnadel ?
    Ohne Auspuff gehst Du nur Deinen Nachbarn auf'n Keks - bringen tut das nix... Aber innen sauber ist er, oder ?
    Und 'ne neue Kerze wirkt auch manchmal Wunder.
    Gruß aus Braunschweig

  4. #4
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    Zitat Zitat von net-harry
    Hallo Fabi, willkommen im Nest !
    Die Leerlaufgemischschraube ist, wie der Name schon sagt, nur für den Leerlauf zuständig.
    Also laut Simson RA fuer die Voegel wirkt der Leerlaufvergaser beim 16N1 ueber den gesamten Drehzahlbereich (warum das genau so sein soll, weiss ich aber auch nicht :wink:), ich wuerd den Leerlauf aber auf jeden Fall vernuenftig einstellen.

    Und 'ne neue Kerze wirkt auch manchmal Wunder.
    Jo, genau das gleiche Problem hatte mein Star letztens auch. Lief mit der alten Kerze nur maximal 50, also erstmal alle Verschleissteile von Zuendung und Vergaser pruefen und ggf tauschen :).

    Adrian

  5. #5
    Glühbirnenwechsler Avatar von obelix301
    Registriert seit
    27.05.2007
    Ort
    Aichach
    Beiträge
    51

    Standard

    Hallo !
    Hatte mit meinem Star ein ähnliches Problem. Hab alle Zündungsteile erneuert , den Vergaser richtig saubergemacht , di e passende Bedüsung rein und noch schön alles abgedichtet wegen der Nebenluft(Vergaserflansch, Zylinderkopf etc.), Auspuff saubergemacht, Simmering erneuert. Und jetzt läuft er absolut top.
    Hatte vorher jemand übelst gebastelt und alles vermurkst.

  6. #6

    Registriert seit
    04.08.2007
    Beiträge
    4

    Standard

    ja also hab auf jeden fall den richtigen vergaser mit dem richtigen düsensatz...sprich den 16N1-12 . meine teillastnadel hängt im dritten hab ich auch schon nachgeschaut. neue kerze hab ich auch schon ausprobiert, die zündung funktioniert. Eine neue Flanschdichtung is auch drin. Ich hab auch nen freund der sich ziemlich gut auskennt, der hat schon 5 schwalben. Der weiss aber auch nicht mehr so weiter. Ich meine wir haben bis zum auspuff alles gemacht. wir dachten auch dass es am auspuff liegt aber da die schwalbe ohne auspufff das selbe problem hat ist das ja auch auszuschließen und ab jetzt weiss ich nicht mehr an was es noch liegen könnte. ich werde aber vtl noch mal den leerlauf testen ob der richtig eingestellt ist....wisst ihr vtl noch was???

    danke schon mal für tipps

  7. #7
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Hi Fabi! Mir fällt spontan Luftmangel, bzw. Falschluft dazu ein. Genug Luft bekommt sie ja, also Luftfilter ist sauber und die Ansauganlage vollständig und in Ordnung? Der Schmodder aus der Ansauggeräuschdämpfer raus?

    Könnte eher sein, dass die Schwalbe vielleicht Falschluft zieht. Entweder am Vergaserflansch oder bei den Wellendichtringen? Mach einfach mal einen Check. Ein wenig Startpilot bei laufendem Motor beim Vergaser und an den Motorseiten sprühen und schauen, ob der Motor höher dreht.

    Ansonsten musst du Punkt für Punkt die möglichen Ursachen abarbeiten bis du den Übeltäter gefunden hast:

    mögliche Probleme an der Zündung


    * Sitzt der Kerzenstecker richtig
    * funktioniert der Kerzenstecker / Zündkerze
    * sind die Kabel an der Zündspule locker
    * ist die Zündung richtig eingestellt (1,5mm v.OT-je nach Motortyp)
    * ist das Kerzenbild gut
    * schlägt Kerzenstecker oder Zündleitung auf Masse


    mögliche Probleme am Vergaser

    * Ist der Vergaser richtig eingestellt
    * Düsen Verstopft (Wasser oder Schmutz)
    * Kraftstoffzufuhr mangelhaft (Sieb zu)
    * Anschlußflansch undicht
    * Ist der Vergaser mit den richtigen Düsen bestückt?


    mögliche Probleme am Motor

    * Auslaß verkokt (zu)
    * Kolbenringe festgebrannt
    * Laufspiel zwischen Zylinder & Kolben zu groß
    * Kurbelwellendichtung OK
    * hatte der Zylinder vor kurzem einen Klemmer?


    mögliche Probleme am Auspuff

    * Auspuff/Krümmer verkokt (zu)
    * Bohrung im Schalldämpfer verkokt (zu)
    * Austrittsöffnung im Endstück verkokt (zu)


    weitere mögliche Ursachen

    * laufen die Räder frei - drehen die Lager leicht
    * sitzt die Kette richtig (genug Spiel, gefettet)
    * Luftfilter verschmutz
    * Luftzufuhr gestört (Putzlappen, Blätter usw.)

    Viel Spaß

+ Antworten

Ähnliche Themen

  1. ich weiss nicht mehr weiter
    Von simsonsklave im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.06.2008, 22:22
  2. weiss nicht mehr weiter..
    Von Rossi im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 06.05.2003, 09:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.