+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Woran erkenne ich defekte Radlager / Ausversehn 12V spule?


  1. #1
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard Woran erkenne ich defekte Radlager / Ausversehn 12V spule?

    Hallo,
    hab gleich mal zwei fragen.

    - wann bemerke ich das meine radlager erneuert werden müssen? ich kann das nciht einschätzen....

    - 2. wenn ich eine 12V birne an meine 6V spule hänge müsste doch nicht viel bei rauskommen oder? (oder hab ich in phsik wieder gepennt?)

    weil, ich habe im august meine elektrik neu gemacht, da gabs ne neue lade-spule. es lief einige monate super.... immer schön viel saft gehabt, batterie bis oben voll und blinker extrem hell......
    doch dann brannte erst rücklicht durch , tacholicht war natürlich auch sofort hin, ab dann ging alles batterie technische auch nciht mehr (hupe, blinker nur dauer licht), und nun hab ich provisorisch eine noch vorhandene 12V 21W birne als rücklicht reingeschraubt und die brennt verdammt hell. komisch oder normal? ist das vielleicht eine 12V spule und ist vielleicht meine ladeanlage kaputt?
    die spule ist laut rechnung eine 8307.10-130/1

    gruß hidi

  2. #2
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Radlager testen:

    Das Rad ausbauen. Dann wackelst du ein bisschen am Innenring des eingebauten Lagers. Der Innenring (bzw. das ganze Lager) muss spielfrei sein. Ausserdem sollte es leichtgängig sein.

    mfg

  3. #3
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    okay danke für den tip :) ich werde sie dann testen wenn ich die nächsten tage den neuen reifen aufziehe!


    wie sieht es mit meinem elektrik problem aus.... aknn mir da wer helfen?

  4. #4
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Zu deiner zweiten Frage:

    Spulen geben keine konstante Spannung, dafür aber eine (mehr oder weniger) konstante Leistung. Die Leistung ist gleich Spannung (Symbol U, Einheit V = Volt) mal Strom (Symbol I, Einheit A = Ampère). Vereinfacht gesehen, könntest du an jede beliebige 25W Spule eine beliebige 25W Birne installieren, da die Leistung ja die gleiche ist. Beispiel: Du hast eine 6V Spule im Moped. Du verwendest eine 6V 6W Birne. Das heisst es fliesst ein Strom von 1A. Die Birne hat einen Widerstand von 6 Ohm (Widerstand = R = U / I ). Du könntest nun aber auch eine 12V Birne mit 6W anbauen. Die Birne hat immer noch 6W, dies aber erst bei 12V. Das heisst sie lässt einen Strom von 0.5A durch. Der Widerstand ist gleich 24 Ohm. Weil die LiMa bei 24Ohm weniger belastet ist als bei 6Ohm, wird die Spannung hochjagen. Das liegt daran, dass die Spannung in die höhe geht, wenn weniger Last anliegt.

    Vereinfacht gesehen könnte man eine 12V Birne an einer 6V LiMa betreiben. Aber praktisch sieht das ganz anders aus. Ich kenn mich mit Induktion etc. noch nicht so gut aus, da wir diese Themen noch nicht durchhaben. Aber ich kann dir sagen, dass da noch Induktion, Spulendraht, Drahtdicke, Polrad, Impendanz etc. eine wichtige Rolle spielen.

    Nun zur Lösung deines Problems:

    Ich würde einfach mal die Batterie mit einem Ladegerät aufladen, alle Birnen durch die richtigen ersetzen und sehen was passiert. Wenn nochmals alle Platzen und die Batterie nicht geladen wird solltest du die Ladeanlage prüfen.

    Ich hoffe, dich nicht zu sehr verwirrt zu haben.

    mfg

  5. #5
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    ahhh danke für den sehr fachlichen nachhilfe unterricht

    ich war in physik nur an dem praktischen dingen interessiert und nich so an formeln.... und im endeffekt bin ich ganz froh das ich es abgewählt habe fürs abi :wink: .... bio und chemie sind mir lieber!!! obwohl mir jetzt mehr aufmerksamkeit aj geholfen hätte

    ja birnen sind schon bestellt... nur leider ist das schon das 5mal oder so.... also die vorher sind vor der neuen verkabelung schon abgebrannt :wink:

+ Antworten

Ähnliche Themen

  1. Woran erkenne ich 2K-Lack?
    Von Talimyaro im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 05.05.2010, 14:03
  2. Woran erkenne ich eine KR 51/2 L ?
    Von Alechuglio im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.04.2010, 07:08
  3. Woran erkenne ich den Vergaser ?
    Von Jens im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.07.2005, 14:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.