+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Zündaussetzer


  1. #1

    Registriert seit
    02.07.2006
    Beiträge
    2

    Standard Zündaussetzer

    Hallo,

    habe mir gerade ein Simson S51 B1 neu aufgebaut, natürlich auch die Simmerringe, Dichtungen und Öl gewechselt.
    Ich habe aber ein Problem mit der Zündung, wenn ich voll beschleunige läuft sie super aber wenn ich das Gas halte (4.Gang 50Km/h) kommt es zu leichten Zündaussetzern. Man merkt es zwar kaum aber es stört doch irgendwie.
    Hat jemand schon ein ähnliches Problem gehabt?
    Für jeden Rat bin ich sehr dankbar.

  2. #2
    Tankentroster Avatar von Mint-Schwalbe
    Registriert seit
    23.04.2006
    Ort
    Köln
    Beiträge
    147

    Standard !

    Ich hatte es mehrmals........
    es war meist so, daß nicht genug Sprit nachgekommen ist....ich hatte einen Benzinfilter dazwischen und einmal war es der Benzinhahn...der war voll Rost !!

  3. #3
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard Re: Zündaussetzer

    Zitat Zitat von steinchen83
    Hallo,
    Hat jemand schon ein ähnliches Problem gehabt?
    Für jeden Rat bin ich sehr dankbar.
    ZZP Stimmt nicht, was für eine Zündung hats du?

    salü isga

  4. #4
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard

    moin moin

    Rost im Tank?
    Gaser saubermachen, evtl. Filter einbauen

    Kerzengesicht? Rehbraun?
    zu dunkel Teillastnadel tiefer
    zu hell Teillastnadel hoch.

    Chokegummi glatt und nicht verbeult? Spiel vorhanden?


    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

  5. #5
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @steinchen,

    Du denkst aber bitte auch daran, daß Du in der Einfahrphase bist?!

    Nicht daß es sich schon um die ersten Kolbenklemmer handelt....

    Qdä

  6. #6

    Registriert seit
    02.07.2006
    Beiträge
    2

    Standard

    Hab eine Unterbrecherzündung, die Kerze ist schwarz rußig.
    In der Einfahrphase bin ich nicht da der Kolben und Zylinder noch vom Verbesitzer waren und keine Riefen oder ähnliches im Zylinder zu sehen waren.
    Die kolbenringe "klingeln" auch noch nicht also glaube ich nicht das ein Kobenfresser im Anmarsch ist, ich fahre auch nicht ständig Vollgas nur wenn ich mal schnell beschleunigen will.
    Kann es vielleicht auch daran liegen, dass der Unterbrecher nich korrekt eingestellt ist? Die Kerben stehen sich nämlich nicht direkt gegenüber.
    Vergaser wurde auch erst gereinigt, aber ich werde es mal mit einem Spritfilter versuchen.

+ Antworten

Ähnliche Themen

  1. Zündaussetzer
    Von Henner im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.09.2007, 20:12
  2. zündaussetzer?
    Von HomerTuning im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 16.09.2004, 16:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.