+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Zündschloss qualmt/raucht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    23.03.2005
    Beiträge
    77

    Standard

    Hi Leute!
    Ich bins nochmal mit meinem Problem.Da mir anscheinend keiner helfen kann, hier ein neuer Thread mit neuen Info's.

    Im S51 sind zwei Sicherungen.Eine 1A und die andere (links) 3A oder 5A.
    Die linke ist bei mir vor die Hunde gegangen, vermutlich, als ich beim Abbau meiner Frontleuchte ein Kabel gezogen hatte und Saft gab.
    Jetzt fehlt also die Sicherung, die Batterie war entladen.
    Ich habe sie wieder aufgeladen und nun funktioniert fast alles.

    Status 2 am Zündschloss und Status 3 funktionieren.Ob der Motor da auch läuft habe ich nicht getestet, weil ich Angst habe, noch mehgr kaputt zu machen.
    Denn da sind wir beim Problem.Status 4 geht nicht richtig!
    Lege ich Spannung an alle Lampen an, die leuchten, wenn Status 4 (Standlicht) gewählt ist, so funktionieren diese auch.Bis zum Zündschloss scheinen auch alle Kabel ganz zu sein.
    Wenn ich nun zum Testen die Sicherungsplatten mit einem Metallnagel überbrücke, so wird jener enorm heiß, die Lampen leuchten schwach und nach ca 5Sekunden tritt Rauch aus dem Zündschloss aus.
    Edit: Löse ich den Kontakt, so entstehen sehr große Funken!!

    Kann mir denn bitte jemand helfen?Sollte ich das Zündschloss ausbauen?

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Original von Kartoffelkanonier:
    Wenn ich nun zum Testen die Sicherungsplatten mit einem Metallnagel überbrücke, so wird jener enorm heiß, die Lampen leuchten schwach und nach ca 5Sekunden tritt Rauch aus dem Zündschloss aus.
    Das ist ja auch Sinn und Zweck der Sicherungen, sowas zu verhindern. Wer sie überbückt muss sich über gar nix wundern. Und wenn selbst ein Metallnagel binnen kurzer Zeit heiss wird, hast du irgendwo nen kapitalen Kurzschluss, den du schleunigst finden und beseitigen solltest.

    MfG
    Ralf

  3. #3
    Glühbirnenwechsler
    Registriert seit
    23.03.2005
    Beiträge
    77

    Standard

    Würde ich die Sicherung einbauen, würde sie ja quasi gleich wieder durchgehauen werden.
    Was räts du mir?Liegt der Fehler mit dem qualmenden Zündschloss dann direkt im Zündschloss, oder kann dafür auch ein Kabel weit weg Ursache sein?

  4. #4
    Tankentroster Avatar von Broesel
    Registriert seit
    21.04.2003
    Beiträge
    179

    Standard

    Kabel weit weg ist gut, durchmessen und Verkabelung komplett durchgehen, was mit dem Stromkreis zu tun hat.

    Es qualmt halt da, wo die empfindlichsten Teile, in dem Fall das Zündschloss ist.

  5. #5
    Glühbirnenwechsler
    Registriert seit
    23.03.2005
    Beiträge
    77

    Standard

    In dem Fall heißt das, an allen möglichen Stellen den Widerstand messen, oder liege ich da falsch?

  6. #6
    Tankentroster Avatar von Broesel
    Registriert seit
    21.04.2003
    Beiträge
    179

    Standard

    Ja und gucken wo halt ne Verbindung besteht, wo eigendlich keine sein dürfte. Das ist halt das was einen Kurzen ausmacht.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    23.03.2005
    Beiträge
    77

    Standard

    Nch einer intensiven Suche habe ich nun den Fehler gefunden.
    Bei meinem Moped ist standardmäßig vorn kein Standlicht, da fehlt angeblich irgendein Teil.Deswegen hängt da ein Kabel lose drin rum.
    Beim Ausbau der Lampe und anschließendem Lichttest der Blinker musses wohl nen Kurzen gegeben haben, da das kabel wahrscheinlich irgendwo anlag wo es nicht sollte.
    Ich dachte jedenfalls es sei abgefallen und habe es an die freie Buchse gesteckt.Das war dann die Ursache dafür, dass es IMMER nen Kurzen gab sozusagen.
    Habe das Kabel jetzt abgezogen und isoliert, jetzt funzt wieder alles.
    Habe jetzt auch blaue Standlichtanzeige auf meinem Armaturenbrett :)

  8. #8
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    na fein, wer suchet der findet!

    viel spass beim weiteren (ver-)basteln,....

    mfg
    Lebowski

  9. #9
    Glühbirnenwechsler
    Registriert seit
    23.03.2005
    Beiträge
    77

    Standard

    Das "ver" kann ich glaube weglassen.
    Bis auf Getriebe habe ich jetzt wirklich ALLES mind. einmal ausgebaut und somit dürfte nimmer viel passieren.

+ Antworten

Ähnliche Themen

  1. Schwalbe raucht und ist sau laut
    Von Foul-Pfiff-Schwalbe! im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 03.12.2008, 23:20
  2. hilfe vergaser raucht
    Von ltcomstar im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 10.04.2006, 17:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.