+ Antworten
Ergebnis 1 bis 3 von 3

Thema: zündung


  1. #1

    Registriert seit
    16.05.2004
    Beiträge
    1

    Standard

    hi ihr,

    ich habe folgendes problem: sobald ich mein zündschloß an die karosserie anschraube, kann ich meine schhöne schwalbe nicht mehr starten, wenn aber kein kontakt zur karosserie besteht läuft sie wie eien eins. da muß doch irgendeiner von den ganzen kabeln nich richtig stecken oder? also ich bin total verzweifelt und weiß nicht mehr weiter.
    kann mir irgendwer dabei helfen? wäre sehr nett

    random

  2. #2
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    864

    Standard

    hi,
    ich vermute, dass du nen kurzschluss im zündschloss hast.

    gruß

    philipp

  3. #3
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    237

    Standard

    Hi,

    dann gibt es zwischen Klemme 2 und Masse eine Verbindung.
    Solltest du mal nachmessen.
    An Klemme 2 muss das braun-weiße Kabel dran, hier wird die Zündung kurzgeschlossen.

    Volvodidi

+ Antworten

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.