+ Antworten
Ergebnis 1 bis 7 von 7

Thema: zündung, grrrrrrrrrr


  1. #1

    Registriert seit
    10.07.2010
    Beiträge
    3

    Standard zündung, grrrrrrrrrr

    hallo

    bin der peter von sphinx und neu hier.

    fahre selber leider keine schwalbe( xs650 und fzs1000 ), aber mein sohn.
    nun haben wir ein problem mit der zündung. motor läuft bei etwas höherer drehzahl sehr gut, nur wenn die drehzahl auf standgas zurück geht haben wir keinen zündfunken mehr. das kommt nicht immer vor. danach springt sie sehr schlecht wieder an,da der funke fehlt.
    wenn man sehr sehr schnell kickt kommt der funke gelegentlich und alles ist wie vorher.
    haben neue kerze, kontakte, kondensatro, zündkabel und zündstecker schon eingebaut. zündung wie es sein soll eingestellt und mit blitzlampe abgeblitzt, alles ok.
    bin sicher nicht unbeholfen wenn es um motoren geht, aber hier bin ich an meine grenzen gekommen

    über eure hilfe bedanke ich mich schon mal

    ihr könnt mich auch unter 015151944332 erreichen

    m.f.g. peter von sphinx
    xs-virus.de

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Hallo Peter!

    Um was für ein Gefährt handelt es sich denn überhaupt?
    Ich nehmen an U-Zündung?
    Wie sieht der Unterbrecher aus? Öffnet er vernünftig?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3

    Registriert seit
    10.07.2010
    Beiträge
    3

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Hallo Peter!

    Um was für ein Gefährt handelt es sich denn überhaupt?
    Ich nehmen an U-Zündung?
    Wie sieht der Unterbrecher aus? Öffnet er vernünftig?
    es handelt sich um eine k51/2 mit 4 gang und unterbrecher zündung. auf pohlrad,grundplatte und motorgehäuse ist eine makierung. kontakte sind auf 0,4mm eingestellt und öffnen auch.

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn der Unterbrecher wirklich OK ist, würde ich als nächstes erstmal die Kerze wechseln und das Hochspannungskabel an beiden enden etwas abschneiden. Auch den Kerzenstecker prüfen.
    Wenn das alles nichts bringt, Richtung Zündspulen (sowohl auf der Grundplatte, als auch die außenliegende) suchen (wobei die Dinger eher "ganz Kaputt" gehen, statt "Drehzahlabhängig kaputt" zu sein).

  5. #5

    Registriert seit
    10.07.2010
    Beiträge
    3

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Wenn der Unterbrecher wirklich OK ist, würde ich als nächstes erstmal die Kerze wechseln und das Hochspannungskabel an beiden enden etwas abschneiden. Auch den Kerzenstecker prüfen.
    Wenn das alles nichts bringt, Richtung Zündspulen (sowohl auf der Grundplatte, als auch die außenliegende) suchen (wobei die Dinger eher "ganz Kaputt" gehen, statt "Drehzahlabhängig kaputt" zu sein).
    hallo wie ganz oben beschrieben habe ich alle teile neu gemacht

  6. #6
    Zahnradstoßer Avatar von Olaf1969
    Registriert seit
    05.06.2005
    Ort
    bei Frankfurt (Main)
    Beiträge
    768
    Blog-Einträge
    22

    Standard

    Nixdestotrotz kann auch bei Neuteilen (und grad bei dem Nachbauschrott) ein Defekt auftreten. Von 10 BERU-Isolatorkerzen hab ich letztes Jahr 4 als "Tot bei eintreffen" retour gehen lassen... Da kann auch ein Kerzenstecker defekt/durchgebraten sein.
    =/\= ...see us out there... =/\=

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ja durchaus möglich. In tendieren dennoch, wie jenson, eher in Richtung der Spulen oder elektrischen Anschlüsse.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Antworten: 2
    Letzter Beitrag: 14.07.2005, 14:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.