+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Innenliegende Zündspule defekt


  1. #1
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    395

    Standard Innenliegende Zündspule defekt

    Hallo Leute,

    ich habe zu Hause ein nicht funktionsfähiges NVA-Aggregat (Stationärmotor). Dieser liefert derzeit keinen Funken. Ich hatte die alte Zündspule durchgemessen. Sie schien kaputt zu sein. Also bei einem der bekannten Simsonhändler im Netz eine neue Spule bestellt. Habe hier auch eine Durchgangsmessung von der Kupferleitung zur Anschlussleitung für den Kondensator durchgeführt. Wieder kein Durchgang....Ist jetzt auch die neue Spule hin oder ist meine Herangehensweise falsch?

    Schonmal Danke im Vorraus

  2. #2
    Schwarzfahrer
    Registriert seit
    01.10.2016
    Ort
    Dirrfelden
    Beiträge
    24

    Standard

    Hallo, die Zündspule muß nicht defekt sein.
    Evtl. hast du nur falsch gemessen.
    Wenn du die Sekundärwicklung auf Durchgang prüfen willst, musst du
    dein Meßgerät auf Kohm stellen,da wirst du dann auch einen Wert ablesen können.
    Primärseitig wieder zurück auf den Niedrigbereich -OHM-
    Janko.

  3. #3
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    395

    Standard

    sind doch nur 2 Anschlüsse dran. ich habe von der kupferleitung zum kabel für den kondensator gemessen. gerät stand im kohm-bereich

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.597

    Standard

    Dort sollte ein Messwert im Kilo-Ohmbereich zu messen sein. Einstellung des Multimeters Bereich 20k, 200k oder 2000k.
    Im Übrigen gibt es einen dritten Anschluss: die Masse am Blechpaket.

    Peter

  5. #5
    Flugschüler
    Registriert seit
    10.04.2007
    Ort
    Bernburg
    Beiträge
    395

    Standard

    also ist die neue spule kaputt und kann gleich wieder zurück...spitze

+ Antworten

Ähnliche Themen

  1. KR51/1 Innenliegende Zündspule defekt
    Von V1rus12 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 16.06.2013, 20:22
  2. Innenliegende Zündspule an Halbautomatik?
    Von Hanseschwalbe im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.01.2013, 07:05
  3. Innenliegende Zündspule "funkt" - defekt?
    Von kilux im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.08.2011, 20:56
  4. Innenliegende Zündspule durchmessen
    Von Plate797 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.07.2010, 16:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped