+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: [S51 B1-4] Geräusche beim durchdrehen mit Hand


  1. #1
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard [S51 B1-4] Geräusche beim durchdrehen mit Hand

    Hi Ho!


    habe mir eine S51 gekauft (6V Unterbrecher, nicht lauffähig, stand auch etwas). Verkäufer sagte außerdem, dass sie auf 4 Gang umgebaut worden sei (steht auch noch 3 auf dem Seitendeckel).


    Das was nötig war, hab ich bereits gewartet/getauscht. Mir ist allerdings beim händischen, langsamen durchdrehen des Polrades aufgefallen, dass aus dem Motor komische Geräusche kommen.


    Ich würd ja spontan auf einen Lagerschaden tippen, wollte euch aber mal drüberschauen lassen.
    Dazu hier ein Video:





    Was meint ihr?

  2. #2
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    Kann niemand was dazu sagen? :)

  3. #3
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.438

    Standard

    Das klingt derb. Ich würde auf ein defektes Nadellager Kurbelwelle/Pleul oder Pleul/Kolben tippen. Klingt sogar so, als ob es ganz fehlt bzw. alle Walzen raus sind.

    Zylinder ab und prüfen.

  4. #4
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    Mal angenommen das Nadellager KW ist hin, dann muss ich den Motor eh zerlegen. Dann kann ich gleich noch schauen, was noch „vergessen wurde“. Aber dann bin ich auf der sicheren Seite.

    Wie gesagt, „jemand“ hat die auf 4 Gang umgebaut.

    Ich werd mir das alles mal genauer von innen ansehen.

  5. #5
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.438

    Standard

    Guck erst, was es ist. Vorsorgliches tauschen funktionierender Teile im Getriebe zieht oft eine neue Ausdistanzierung nach sich. Da kann man sich den nächsten Fehler direkt einbauen. Vielleicht hast du Glück und es ist nur das Lager oben am Pleul hin.

  6. #6
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    Ich schau erst, klar. Ich werde berichten

    Danke erstmal!

  7. #7
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    So, hatte heute erst wieder Zeit.


    Ich hab den Zylinder ab. Man sieht nix. Also nicht im Sinne alles i.O., sondern ich sehe die Teile einfach nicht gut genug. Auf das Nadellager unten gibts einfach keine freie Sicht.


    Was ich sagen kann: beide Nadellager haben ja jetzt kein "Druck" mehr, Zylinder ist ab, also sind die beiden kaum belastet. Das Geröusch blieb unverändert. Ich spüre es sogra am Polrad. Für mich sieht es nach wie vor nach Kugellager defekt aus.


    Das klacken (im Video) am Anfang, kommt nicht davon, dass der Kolben irgendwo anschlägt (der hängt frei), das IST genau das Geräusch, von dem ich rede.



    Video:



  8. #8
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    Ich hab die Ursache gefunden.


    Ich hab den Motor ausgebaut und auf einen Montagebock gespannt. Dabei muss ich ja die Grundplatte vorher demontieren.


    Jetzt hab ich den Motor durchgedreht - nix. Er läuft rund, so wie ich das kenne.


    Dann hab ich nur das Polrad aufgesteckt - ebenfalls nix, alles super.
    Dann hab ich die Grundplatte montiert OHNE Polrad, hab am Zapfen dann gedreht - ebenfalls nix
    Dann hab ich das Polrad mit montiert - zack, Geräusch wieder da!


    Nun ratet mal... Nein, das Polrad schleift an keinem Magneten.


    Nun - die Magneten am Polrad und der rundplatte ziehen sich ja an. Bei der Anordung geschieht das immer gegenüberliegend (ich hoffe ihr könnt mir folgen), d.h. wenn ich langsam drehe, ziehen sich immer andere Magneten an. Wenn dieser Übergang stattfindet, scheint sich die Kurbelwelle durch Radial-Spiel (rauf/runter) zu bewegen - DAS erzeugt das Geräusch.


    Ich kann das sogar sehen: Wenn ich das Geräusch höre und die Welle sich zu einer anderen Seite zieht (durch die Magneten), verringert sich der Abstand zwischen den beiden Magneten kaum, aber sehbar.


    Die Frage ist: Wieviel Radialspiel ist zulässig? Kein? Dann wäre wirklich etwas defekt, aber "nur" das Lager?
    Wenn etwas Spiel zulässig ist, wäre eigentlich alles in Ordnung, ich kenne das Geräusch von meiner alten S51 aber nicht.

  9. #9
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.204

    Standard

    Denk doch mal kurz drüber nach: ist ein Lager okay, wenn es Geräusche macht?
    Oder ein Kurbelwellenlager mit sichtbarem Spiel?
    Ich sage zweimal, nein.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  10. #10
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    Ob das Lager direkt die Gräusche macht kann ich nicht 100% sagen, sieht aber so aus.
    Sichtbares Spiel.. Sieht aus wie ein zehntel Millimeter.


    Aber wie du schon sagst, sollte es das nicht geben.


    Ich werde mir den Motor mal von innen ansehen.

  11. #11
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.438

    Standard

    Es gibt noch die Möglichkeit, dass das Spiel der Kurbelwelle nicht eingestellt wurde. Zum Prüfen muss der Wellendichtring zündungsseitig raus. Dann ziehst und drückst du an der KW und guckst genau wo das Spiel ist: KW-Lager in sich oder Welle rutscht im Lager. Bei Letzterem kannst du mit Ausgleichscheiben das Spiel einstellen.

  12. #12
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.204

    Standard

    Moin


    Kannst du das Polrad als Ursache ausschließen?
    Manchmal lockern sich mit der Zeit die Nieten etwas
    sodass Rotor und Konusstück nicht mehr fest verbunden sind.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  13. #13
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    Zitat Zitat von Makersting Beitrag anzeigen
    Es gibt noch die Möglichkeit, dass das Spiel der Kurbelwelle nicht eingestellt wurde. Zum Prüfen muss der Wellendichtring zündungsseitig raus. Dann ziehst und drückst du an der KW und guckst genau wo das Spiel ist: KW-Lager in sich oder Welle rutscht im Lager. Bei Letzterem kannst du mit Ausgleichscheiben das Spiel einstellen.

    Korrigier mich falls ich falsch liege, aber das würde lediglich Axialspiel ausgleichen, oder?



    Zitat Zitat von Kai71 Beitrag anzeigen
    Moin


    Kannst du das Polrad als Ursache ausschließen?
    Manchmal lockern sich mit der Zeit die Nieten etwas
    sodass Rotor und Konusstück nicht mehr fest verbunden sind.


    LG Kai d:)

    Prüfe ich mal, das hört sich Hitverdächtig an und würde dasselbe verursachen.

  14. #14
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.438

    Standard

    O je, hatte mich aufs Axialspiel eingeschossen. Also passt meine Idee mit dem Ausdistanzieren natürlich nicht.

  15. #15
    Schwarzfahrer
    Registriert seit
    14.07.2019
    Beiträge
    11

    Standard

    So. Hab den Motor auseinandergenommen. Anbei 3 Videos







    Verbaut waren DKF DDR Lager

  16. #16
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.204

    Standard

    So nu, das ist doch ein bisschen viel Spiel.
    Aber bei über 30 Jahre alten Lagern mit entsprechender Laufleistung...


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Geräusche beim Schalten
    Von Nax im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.02.2018, 21:02
  2. Geräusche beim schalten
    Von Dirty_Hansi im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 05.06.2011, 18:25
  3. Komische Geräusche beim Bremsen
    Von schwalbe.IN im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.05.2011, 17:21
  4. beim Anschieben seltsame Geräusche
    Von Palme im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.04.2007, 14:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped