+ Antworten
Ergebnis 1 bis 7 von 7

Thema: 12V- Lichtspule ohne ELBA betreiben?


  1. #1

    Registriert seit
    17.09.2014
    Beiträge
    4

    Standard 12V- Lichtspule ohne ELBA betreiben?

    Hallo, habe meine S51N von Unterbrecher auf E-Zündung umgebaut. In der Grundplatte sind allerdings scheinbar 12v Lichtspulen verbaut. Messe an Vorder-, Rück- und Bremslicht im Leerlauf knapp 12V. Wenn ich Gas gebe steigt es auf ca. 20V an, wodurch natürlich das Rücklicht durchbrennt. Was für Möglichkeiten habe ich, um die Spannung auf ca. 12V zu halten?
    Wenn ich das soweit richtig verstanden habe, begrenzt eine ELBA die Spannung (Thema Rücklichtdrossel?). Blinker und Akku habe ich nicht und will ich auch nicht. Kann ich die ELBA dennoch nutzen, um die Spannung am Rücklicht zu begrenzen?

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Hi,

    mit oder ohne Birne gemessen? Der Elba hat nix mit der Spannungsregelung am Rücklicht zu tun.

    MfG

    Tobias

  3. #3
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Bei der N war es so, das das Rücklicht mit von der Scheinwerferspule versorgt wurde. Bei 12V solltes du Scheinwerfer und Rücklicht zusammenschalten! Die Stoplichtspule versorgte über einen Brückengleichrichter das Stoplicht und die Elektronische Lade- und BlinkAnlage.

    Was du aber machen kannst, den EWR nutzen, also die möglichkeit der Tag und Nachtschaltung über den Kontakt 31B. Statt dem "nomalen" Schalter mit Killknopf einfach einen Blinkschalter. Blinkschalter Stellung unten Motor aus, Stellung mitte Motor an und Tagschaltung und Stellung oben und Nachtschaltung. Beim EWR brauchst du nur die Klemmen 31 auf Fahrzeugmasse, Klemme 59 für das Licht und Klemme 31b zum Blinkschalter anzuschließen. Das sollte die Elektrik immer noch einfach halten. Der 12V-Spulensatz hat 12V42W für Scheinwerfer, Rücklicht und Tacho und eine 12V Stoplichtspule. Aber letzere hat keinen Massebezug. Mittels Einweggleichrichtung sollte die Quäke auch funktionieren...

  4. #4

    Registriert seit
    17.09.2014
    Beiträge
    4

    Standard

    Gemessen habe ich ohne Birne.

    Also am Besten einfach Frontscheinwerfer, Rücklicht und Tacho in Reihe schalten, macht in Summe 25+5+1,2= 32W. Immer noch zu wenig aber vielleicht hält es ja. Zur Not baue ich irgendwo noch eine 10W Birne ein

    2 Fragen hätte ich noch.
    1. Ist der EWR nicht in der ELBA eingebaut?
    2. Und zu Spulen generell: Angenommen die Drehzahl ist konstant, aber ich hänge nacheinander unterschiedliche Verbraucher dran. Wird die Spule dann immer versuchen ihre 42W in den Verbraucher zu ballern? Heist wenn ich eine 12V Birne anschließe, fließen 42/12= 3,5A und wenn ich eine 6V Birne anschließe fließen 7A?

    EDIT: Habe gerade gesehen, dass die 12V-Birnen in Summe 42W haben. Also keine versteckte 10W Birne...

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Du musst zunächst wissen, welche Grundplatte (Nümmerchen) Du genau verbaut hast und hoffen, dass nicht irgendein Dödel die originalen Spulen gegen andere getauscht hat.
    Dann suche Dir zur Grundplatte das entsprechende Fahrzeugmodell und dazu dann beim net-harry den passenden Schaltplan.
    Dann sehen wir weiter.

    Peter

  6. #6
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Nee, die EWR wurde bei den HS1 ausgestatteten Modellen verbaut und hat nur den Brückengleichrichter für die ELBA drinne. Die Anschlüsse sind mit 59a, 59b und 59ab gekennzeichnet. Hier wiederum mus der Anschluß 31 auch wieder auf Masse. 59ab geht dann weiter zur ELBA. Oder willst du eine Bakterie laden und ein wenig Blinkern?

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von paceflant Beitrag anzeigen
    Gemessen habe ich ohne Birne.
    Dann ist es auch klar, warum die Spannung soweit hoch geht. Du solltest schon die Spannung unter Last messen, heisst parallel zur RICHTIGEN Glühbirne.

    MfG

    Tobias

+ Antworten

Ähnliche Themen

  1. Star ohne Batterie betreiben
    Von 11Crunch22 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.04.2015, 10:44
  2. S51 mit 6V ELBA ohne Ladeanlage
    Von H.J. im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 14.08.2013, 05:32
  3. Schwalbe ganz ohne Batterie betreiben
    Von schwalbenkönig im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 15.07.2011, 23:54
  4. 35Watt-Lichtspule anstatt 25Watt-Lichtspule -- möglich ?
    Von Nachschlach im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.12.2006, 12:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.