+ Antworten
Ergebnis 1 bis 9 von 9

Thema: 2.Gang


  1. #1
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard 2.Gang

    Hab folgendes Problem:
    Wenn ich im Leerlauf den Berg runterrolle und unten bei ca. 25-30kmh in den 2.Gang schalten will, gehts net. Man merkt quasi, wie die Zahnräder rattern, aber den Gang krieg ich nur rein, wenn ich auf mind. 15-20kmh abbremse.

    Aber: Meine Kupplung trennt eigentlich sauber, wurde bei der letzten Reparatur ohne Motordeckel geprüft, daß sie auch trennt, wenn man nen Gang drin hat, Hinterrad aufsetzt, Motor bleibt an, man sieht, wie sie trennt und auch sonst kann man alles sauber schalten!

    Woran könnte das liegen??
    Wäre halt mal froh, nicht nach jedem Berg auf freier Straße erstmal ewig abbremsen zu müssen und mich damit zum Hinderniss für alles nach mir kommende zu machen...

  2. #2
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    Ok, hab jetzt mal bissl nachgeforscht: Beim Auto gibt es wohl eine Art Blockade, wenn man noch zu schnell ist für den Gang, selbst, wenn man die Kupplung gezogen hat. Ist das bei der Schwalbe auch so (Motor M541)?
    Runterschalten geht ja sonst problemlos und ich meine, daß auch unabhängig von der Geschwindigkeit, nur aus dem Leerlauf hoch will net :(

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Blockade gibt's keine (auch beim normalen PKW-Getriebe nicht), aber der Drehzahlunterschied der Räder ist dann eben so groß, dass der Gang nicht rastet.
    Du must den Motor (und damit die Kupplungswelle) auf eine passende Drehzahl bringen, bevor du die Kupplung ziehst und versuchst, den Gang einzulegen.

  4. #4
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    Mmm, bei meinem Star hab ich neulich versehentlich in den ersten statt dritten geschaltet, daß ging auch wenn der Motor nach Kupplung loslassen ganz schön geweint hat...

    Egal, also muß ich tatsächlich so langsam werden, daß es passt? OK!
    Nur, wie fahr ich dann am besten nen Berg runter?
    Hab im Forum drei Vorschläge gefunden:
    1. im Leerlauf (wie ich das grad mache)
    2. Kupplung gezogen und, ich glaube ein Gang höher(?) als ich den berg hoch fahren würde
    3. im Pseudoleerlauf zw den Gängen (z.b. zw 3 und 4)

    => folgende Probleme dabei:
    1. siehe oben
    2. Da krieg ich nen Handstarre nach nen paar Minuten
    3. klingt komisch und irgendwann hauts es den gang doch rein, also würd ich da ebenfalls Kupplung ziehen und dann siehe 2.

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Möglichkeit 2 mit Muskeltraining?

    Mögichkeit 4: Im höchsten Gang bzw. unter Benutzung der Motorbremse. Wenn Du Angst um die Motorschmierung hast, kannst Du ja ab und zu mal den Startvergaser aufmachen oder mal Gas geben.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Na ich sag doch grade, du musst vor dem Gangeinlegen kurz Gas geben, um die Motordrehzahl der Geschwindigkeit anzupassen.

  7. #7
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    @ Schwarzer_Peter
    Na, wenn ich abbremsen muß, um den Gang rein zu bekommen wird Gas geben wohl eher kontraproduktiv sein, oder?

    @TO
    zur Variante 4: ja, die Angst hätte ich... hält der Motor das aus (mit Gas oder startvergaser), wenn ich täglich da 2-3min nen berg runterrödel?

  8. #8
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    @ Schwarzer_Peter
    Ne, moment, ich glaub jetzt hab ichs... hast recht, sollte ich mal testen! Werd ich später mal probieren :)

  9. #9
    Tankentroster
    Registriert seit
    13.09.2009
    Ort
    Tübingen
    Beiträge
    153

    Standard

    ok, funzt... hatte nen denkfehler drin! Statt das Gefährt langsamer zu machen, kann man ja auch den motor schneller machen... Danke!

+ Antworten

Ähnliche Themen

  1. Schaltung KR51/1S: 1. Gang ok, 2. und 3. Gang gehen nicht
    Von PBPTU im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.08.2010, 12:00
  2. Antworten: 26
    Letzter Beitrag: 05.04.2008, 12:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.