+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Benötige Hilfe bei der Fehelersuche


  1. #1

    Registriert seit
    30.05.2006
    Ort
    Berlin
    Beiträge
    8

    Standard Benötige Hilfe bei der Fehelersuche

    Hallo Forum,

    habe ein Problem mit meiner S 51 (4 Gang) mit Elektronikzündung.

    Bei niedrigen Drehzahlen kommt der Motor nicht auf touren, egal welcher Gang. Außer im ersten beim losfahren geht es noch.
    Helfe ich dem Motor mit der Kupplung höher zu drehen, fährt sie ganz normal. Außer, früher war die Endgeschwindigkeit höher.

    Zur information, der Motor springt auf schlag an, Standgaß ist wunderbar.

    Ich habe schon soviel außprobiert, aber jetzt fällt mir nichts mehr ein.

    Wie äüßern sich Kolbenklemmer? Ist der Widerstand zwischen Kolben und Laufbahn evtl. zu groß, so dass der Motor in niedrigen Drehzahlen, diesen Widerstand nicht zu überwinden vermag? (geschliffener original Zylinder mit Nachbaukolben)

    Für Anregungen und Tips wäre ich sehr dankbar.

    Grüße crissixx

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Hallo,
    prüf mal bitte den ZZP (auch wenn es eine Elektronik ist) - vielleicht hat es das Polrad etwas verschoben (Kurbelwellenkeil / Halbmond abgescherrt).

    Ansonsten: Auspuff frei? Vergaser sauber? Schließt der Startvergaserkolben & sitzt der Kolbengummi richtig? Ist der Luftfilter sauber?

  3. #3

    Registriert seit
    30.05.2006
    Ort
    Berlin
    Beiträge
    8

    Standard

    Hallo,

    ZZP habe ich mit Blitzlampe kontrolliert, Vergaser ist nagelneu, Auspuff ist frei, Luftfilter ist frei.

    Außerdem habe ich gute Zylinderußdichtung verbaut, die komplette Zündanlage neu gemacht (Kabel, Spulen ...)
    Kurbelwellendichtringe neu, gute Flanschdichtung (Vergaser) verbaut, Kerze + Stecker neu, verschiedene Zylinderköpfe probiert, sogar meinen alten 3.Gang Motor, aber immer das gleiche Fehlerbild.

    Was bleibt denn da noch übrig?

    Grüße crissixx

  4. #4
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Also hast du alles mal getauscht, außer Vergaser und Auspuff?

  5. #5

    Registriert seit
    30.05.2006
    Ort
    Berlin
    Beiträge
    8

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Also hast du alles mal getauscht, außer Vergaser und Auspuff?
    Vergaser hab ich auch ma getauscht gegen meinen Bing Vergaser, hat aber auch nichts genutzt.
    Auspuff habe ich mir den Schalldämpfer angeschaut, ob die Rohre frei sind.

    Grüße crissixx

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Du weisst schon, dass die Simmen erst mal auf Drehzahl gebracht werden müssen, um überhaupt nennenswert Drehmoment zu entwickeln?

    Ich kann mich jetzt leider nicht auf Deine Simme setzen um ne Probefahrt zu machen um Dir anschließend sagen zu können ob die sich normal verhält oder nicht.

    Hast Du schon mal ne andere Simme zum Vergleich gefahren?

  7. #7

    Registriert seit
    30.05.2006
    Ort
    Berlin
    Beiträge
    8

    Standard

    Ja, das ist mir schon klar. Ich fahre schon sehr lange Simson.
    Hier stimmt einfach irgendwas nicht. Wenn Sie in diesem "Loch" ist, kommt der Motor ohne die Hilfe mit der Kupplung nicht auf touren.

    Grüße crissixx

  8. #8
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Hallo,
    prüf mal bitte den ZZP (auch wenn es eine Elektronik ist) - vielleicht hat es das Polrad etwas verschoben (Kurbelwellenkeil / Halbmond abgescherrt).

    Ansonsten: Auspuff frei? Vergaser sauber? Schließt der Startvergaserkolben & sitzt der Kolbengummi richtig? Ist der Luftfilter sauber?
    Am Wahrscheinlichsten ist das, was Jenson schon aufgezählt hat. Alles wirklich zuverlässig kontrolliert und dadurch ausgeschlossen? Man könnte zB nochmal kucken, ob nicht irgendwas die Luftversorgung blockiert. Oder hast du den Luftfilter in Öl ertränkt? Und vielleicht hat es nicht gereicht den Schalldämpfer vom Auspuff anzusehen, wenn zB eine Centimeterdicke Schlackeschicht den Krümmer verengt. Neuer Vergaser ist ja fein, aber ist auch genug Spiel am Startzug vorhanden, so dass der Choke auch wirklich zuverlässig schließt? Wie sieht die Zündkerze aus? Schon mal einen Nebenlufttest gemacht? Könnte ja sein, dass der Vergaserflansch am Zylinder krumm ist und Nebenluft zieht. Zündkerze ok? Elektrodenabstand kontrolliert? Zündkabel in Ordnung?

    Wenn das alles Schritt für Schritt ordentlich kontrolliert wurde und erst nach der Kontrolle ausgeschlossen wird, könnte man sich die Zylindergarnitur genauer ansehen. Vielleicht erstmal schauen, wieviel Kompression vorhanden ist. Wenn das passt, dann kann man ja mal schauen, wie Kolben und Zylinderlaufbahn aussehen. Wenn der Nachbaukolben von mieser Qualität sein ist und deswegen vielleicht an einer Stelle klemmt, müsste das zu sehen sein.

  9. #9

    Registriert seit
    30.05.2006
    Ort
    Berlin
    Beiträge
    8

    Standard

    Falls es noch jemanden interressiert, habe den Fehler gefunden.
    Nach einbau eines neuen Dichtringes zwischen Zylinder und Krümmer läuft die Karre wieder wie eh und je.
    Merke: Immer logisch und einfach denken!

    Vielen Dank für die Hilfe und Aufmerksamkeit

    Grüße crissixx

+ Antworten

Ähnliche Themen

  1. HILFE !!! Benötige Baujahr !
    Von Fr!tZ im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 22.09.2009, 10:33
  2. Benötige Hilfe in Mittelhessen
    Von Die-Knalltuete im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 22.09.2006, 21:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.