+ Antworten
Ergebnis 1 bis 9 von 9

Thema: duo -- merkwürdiges aus dem Dreiradbereich


  1. #1
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard duo -- merkwürdiges aus dem Dreiradbereich

    Moin allerseits.

    Ich versuche (mehr oder weniger engagiert, man hat ja leider auch andere Verpflichtungen) eine Duo wieder aufzubauen.
    Vape ist drin, man will ja auch Licht, sie zündet auch. Aber jetzt kommt s, wenn man anfahren will, ruckelt sie fürchterlich, als würde die Kupplung ,mal durchrutschen, mal fassen, sie riecht auch nicht wie ein guter Zweitakter, da ist irgendein Nebenduft drin, der anscheinend aus der vorderen Motorhälfte kommt. Ach ja, es ist auch ein Bing verbaut, der aber an meiner Schwalbe keine Schwierigkeiten macht.
    Laut dem, der sie mir gab, ist der Motor regeneriert, was ich allerdings bezweifle, da sogar der Anreißhebel manchmal klemmt.

    Da ich leider kein Motorspezialist bin die Frage an die selben, worean erkenne ich, ob der Motor gemacht werden sollte oder nicht, oderworauf lassen diese Probleme noch schließen ?

    Danke für den Blick in die Glaskugel.

    Edit:

    Was mir auch merkwürdig erscheint, die Gehäusehälften sind die gleichen wie bei einem /2er Motor, kann das richtig sein ?

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der Kicker bzw. Anreißhebel kann bei der alten Motorserie konstruktionsbedingt klemmen, auch wenn alles nagelneu ist.

    Die Fliehkraftkupplung macht ihre Sache nur gut, wenn erstens das richtige Öl drin ist, und zweitens der Motor eine gute und gleichmäßige Gasannahme hat. Aufs DUO gehört kein Bing, sondern wie bei der Schwalbe /1 entweder 16N1-5 oder 16N3-11 - wobei am Halbautomaten letzterer die bessere Wahl ist, wegen des besser regulierbaren Standgases.

    Wenn der Motor Getriebeöl mit durchzieht, kannst du dir das alles aber erstmal sparen - dann muss der nochmal auseinander.

  3. #3
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Das mit dem Vergaser ist so eine Glaubenssache, das möchte ich hier nicht weiter erörtern.

    Ich weiß nicht, ob es Getriebeöl ist, befürchte es aber.

    Was ist mit den Gehäusehälften ? Sollten die nicht die gleichen sein wie beim /1er-Motor ?

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Der Motor des DUO 4/1 ist der Motor der KR51/1S, nur mit einer anderen Endübersetzung. Was soll denn sein mit den Gehäusehälften?

    Tatsache ist doch, dass die Gasannahme bei deinem Setup ganz offensichtlich kein Stück passt. Da kannst du jetzt einen Priester rufen wegen der Glaubensfragen oder auf den Techniker hören.

  5. #5
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Die Gasannahme ist nicht falsch bei dem Setup, das ich hier habe, der Bing funktioniert auf /1er-Schwalben auch sehr gut, daher bezweifle ich, daß es an dem liegt.
    Mit Glaubensfrage bezog ich mich auf die insbesondere hier ab und an aufgetretenen Bing/BVF-Diskussionen.
    Hätte ich einen brauchbaren BVF, wäre der sicher verbaut, bis dahin jedoch tut auch der Bing seine Arbeit zuverlässig, er vergast.

    Ich habe leider keine /1S, daher weiß ich auch nicht, wie der Motor dort aussieht, aber das werde ich gleich mal suchen im Netz.

    Gut, nachgesehen und bin beruhigt, alles ok. Die Gehäusedeckel sind richtig.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Es zeigt nunmal erst der Halbautomat, was wirklich gute Gasannahme ist - bei den handgekuppelten Motoren kann man Schwächen bei niedrigen Drehzahlen problemlos durch späteres Loslassen kompensieren.

    Beim Halbautomaten ergibt sich das typische Geruckel, Kupplung greift, Motor verliert Leistung, Kupplung lässt wieder los, Motor kommt wieder in Schwung, Kupplung greift wieder ... und immer so weiter. Nur wenn der Motor von unten raus wirklich geschmeidig durchzieht, wird das funktionieren.

  7. #7
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    DAS ist ein gutes Argument, danke.
    Daran hatte ich nicht gedacht, ich habe sogut wie gar nicht mit Automatikmotoren zu tun, jedenfalls nicht mit Verbrennern.

    Ich werde den Motor totz alle dem regenerieren lassen, danach zeigt es sich dann.
    Leider sind BFV-Vergaser nicht neu zu bekommen, meiner ist verspakt. Die internen Leitungen sind völlig versifft, wie man das reinigt, weiß ich bislang nicht.

    Danke, Peter

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von duohh Beitrag anzeigen
    Leider sind BFV-Vergaser nicht neu zu bekommen, meiner ist verspakt. Die internen Leitungen sind völlig versifft, wie man das reinigt, weiß ich bislang nicht.
    Ersteres halte ich für ein Gerücht.
    Und zum Reinigen muss man nicht viel können ,bzw. Wekzeug haben.
    Komplett zerlegen, dann z.B. mit Bremsenreiniger nicht sparen, alles mehrfach ordentlich einsprühen und mit Druckluft auspusten.

    Wenn Dein Motor wirklich ein M5x1-Gehäuse hat, dann darf er auch keine automatische Kupplung haben, dann solltest Du einen Kupplungshebel mit Bowdenzug zum Motor am Lenker finden.

    Peter

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wer hat dir denn den Bären aufgebunden, dass es keine neuen BVF-Vergaser gäbe?

    Simson - Ersatzteile Simson - Ersatzteile MZ - MZA
    Simson - Ersatzteile Simson - Ersatzteile MZ - MZA

+ Antworten

Ähnliche Themen

  1. Merkwürdiges Startverhalten
    Von Dread im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 21.06.2010, 21:49
  2. merkwürdiges Ruckeln beim Fahren
    Von nic. im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 31.03.2010, 14:57
  3. Merkwürdiges Stromproblem :-(
    Von Tomtegel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.04.2006, 20:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.