+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Auf einmal wieder sehr viel Öl am Endstück vom Auspuff :-(


  1. #1
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard Auf einmal wieder sehr viel Öl am Endstück vom Auspuff :-(

    Hallo!
    Ich bin jetzt 500 km gefahren mit 1:33 gestern hatte ich das Problem mit dem Sprengring an der Schaltwalze, der Sprengring war mir abgefallen, da war ich dann 1 km weit im 1. Gang nach Hause gefahren, aber nur gaanz langsam max 15 km/h und natürlich kein Vollgas!
    Der Motor wurde trotzdem heiß, und als ich zuhause ankam, kam kurz ein bischen weißer Rauch am Krümmer oder unter dem Krümmer (Zylinderfußdichtung?) hervor. Die Zylinderfußdichtung sieht aber noch wie neu aus, also jedenfalls soweit ich das sehen konnte, an der Kante.

    Dann hatte ich den alten Sprengring wieder mit einer Spezialzange auf die Welle gesetzt, doch nach ungefähr 300m sprang er wieder ab und ich musste nochmal die 300m im 1. Gang zurück fahren.

    So heute habe ich mir bei einer sehr freundlichen Karosseriebaufirma zwei neue 12mm Sprengringe besorgt, und einen eingebaut. Dann war ich 15 km gefahren, und jetzt fällt mir auf dass am Endstück vom Auspuff wieder ein dicker breiter Streifen schwarzes Öl runterläuft so wie vor der Regeneration.
    Ich hatte aber vor ca. 150 km den auspuff mit einem Gasbrenner gut ausgebrannt, kann es sein dass er sich schon wieder zugesetzt hat?
    Aber die 350 km davor hatte ich fast kein Öl am Endstück, aber da war ich ja auch am Einfahren, aber ich habe trotzdem das Gefühl dass es jetzt auf einmal viel stärker ölt

    Als ich gestern den Kupplungsdeckel ab hatte wegen dem Sprengring, hatte ich mir auch mal den neuen Simmerring vom Primärantrieb angesehen, der sah von außen aber ganz gut aus.

    Was meint ihr was das sein kann? Oder hat es einfach so lange gedauert bis das Öl nach dem Ausbrennen wieder bis zum Endstück vorgedrungen ist?
    Ich war aber vor ein paar Tagen schon mal eine längere Strecke Überland gefahren ca. 30 km hin und 30 km zurück, und da war ich auch schon viel 60 km/h gefahren, und da war noch kein Öl am Auspuff-Endstück zu sehen, aber naja ich habe auch gehört dass der Auspuff bei längeren Fahrten heißer wird und so mehr Öl im Auspuff verbrennt.
    Naja wenn ich die Tankfüllung leer gefahren habe, tanke ich auch wieder 1:50.

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Mach dich nicht verrückt!
    Nach 150 km ist der Auspuff keinesfalls schon wieder zu, nicht mal, wenn du Gemisch 1:1 fahren würdest.
    Fahr deinen Ofen richtig ein, tanke wieder 1:50 und dann gib der Flunder richtig Zunder, bis der Krümmer glüht.
    Dann verbrennt auch der Koks im Schornstein.

    Lödeldödelööö ... macht dich wieder fröh! :)

  3. #3
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Danke Dummschwaetzer!
    Jetzt habe ich 625 km gefahren mit dem neuen Motor, und auch einige längere Überlandfahrten von 30 km eine Strecke gemacht, da war zwar das Auspuff Endstück immer noch ölverschmiert, aber wenigstens nicht mehr so dick schwarz eher braun durchsichtig.
    Dafür ist meine S51 auf einmal "Bärenstark" geworden, auf gerader Strecke ohne Gegenwind kann ich jetzt die 60 mit bischen mehr als Halbgas halten, und wenn ich dann weiter Vollgas gebe beschleunigt sie ganz langsam noch weiter richtung 65-70, aber das habe ich dann schnell gelassen will ja den Motor nicht überdrehen, bin froh dass er so gut läuft!
    Bald ist der Tank auch leer dann tanke ich auch wieder 1:50.

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    das liegt einfach daran dass du im ersten Gang zu wenig leistung forderst.

    Dann kühlt der Auspuff runter und das ganze Abgas kondensiert und dann suppt der Auspuff voll.

    Also keine Panik :wink:

  5. #5
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Danke Shadowrun!
    Naja stimmt im 1. und 4. Gang fordere ich nur selten viel Kraft.
    Also den 1. Gang brauche ich ja immer nur kurz zum Anfahren, ich schalte ja bei 20 km/h in den 2.
    Den 4. Gang fordere ich mit dem neuen Motor auch nicht mehr so, da er ja so stark ist dass ich auf ebener Straße für die 60 km/h halten kein Vollgas mehr geben muss.
    Aber im 2. und 3. Gang gebe ich manchmal länger Vollgas bergauf.
    Naja abundzu gebe ich auch mal im 4. Gang länger Vollgas, wenn ich eine ganz schwache Steigung mit 50-55 hochfahren will, das kommt aber selten vor, denn hier im Sauerland sind die Berge so steil dass ich da meistens im 3. Gang hochfahren muss.
    Ach bestimmt wird das mit dem Öl hinten auch bald weniger wenn ich erstmal 1:50 getankt habe.

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    dub ist doch die ganze zeit im ersten gefahren. Daher kommt dein jetzigges Öl.

    Wird wieder verschwinden wenn du normal fährst.

  7. #7
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ja stimmt das eine mal da wo der Sprengring der Schaltwalze runtergerutscht war und ich ca. 1 km im 1. Gang nach Hause fahren musste, das war aber zum Glück die Ausnahme und ich habe da auch inzwischen einen neuen Sprengring eingebaut und es läuft alles wie es soll! Das Öl am Auspuff Endstück ist auch schon weniger geworden.

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Nach 625 Einfahrkilometern könntest du aber sicher auch schon ordentlich losheizen, wenn Bedarf besteht. Da ist der Motor schon soweit eingefahren, dass da nix mehr passieren sollte.

  9. #9
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Ja mache ich auch schon mal, und der Motor läuft sehr gut hat gut Kraft! 8)
    Hab heute auch 1:50 getankt und war den Berg rauf nach hause gefahren, und jetzt habe ich auch keinen dicken schwarzen Streifen mehr am und unterm Auspuff Endstück!

  10. #10
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    ... wenn du zu schnell durch die Kurve fährst, dann kann's aber einen Braunen in der Schiesser-Buchse geben.

+ Antworten

Ähnliche Themen

  1. öl aus auspuff... sehr viel
    Von simsonrausch im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 18.06.2010, 14:22
  2. zwei probleme: einmal auspuff und einmal vergaser
    Von Trigger im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.08.2006, 15:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.