+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Ein erstes Hallo und ein paar Fragen


  1. #1
    Schwarzfahrer
    Registriert seit
    14.07.2003
    Beiträge
    16

    Standard

    Ola.
    Ich bin neu in diesem Forum, daher stell ich mich mal kurz vor. Ich bin seit dieser Woche stolzer Besitzer einer ferrariroten KR51/2 E. Ich bin vorher 9 Jahre lang ne Peugeot SV80 gefahren, und hab jetzt den Schritt von ner 80er auf ne schön laute 50er gemacht. Und ich habs noch (fast) nicht bereut. "Fast" deshalb, weil ich schon einen richtigen Muskelkater in der rechten Wade habe, vom vielen antreten.
    Derzeit springt sie z.B. nur an, wenn ich sie anschiebe. Ansonsten scheint sie eigentlich gut in Schuss zu sein, wenn ich das so beurteilen kann. Ich bin gerade noch dabei sie einzufahern, da mein Vorbesitzer das Ding generalüberholt hat. Sieht zumindest alles aus wie neu.
    Woran kann das liegen, dass ich sie nicht antreten, aber wohl anschieben (5 bis 20 meter) kann? Zündzeitpunkt oder so? Vergasereinstellung?

    Gibt es noch mehr solche Seiten wie das "Schwalbennest"? Wo kann ich mich noch fort- und weiterbilden bezüglich Schwalben?

    Gruss,
    simmerdown

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Original von simmerdown:
    Ola.
    Ich bin neu in diesem Forum, daher stell ich mich mal kurz vor. Ich bin seit dieser Woche stolzer Besitzer einer ferrariroten KR51/2 E. Ich bin vorher 9 Jahre lang ne Peugeot SV80 gefahren, und hab jetzt den Schritt von ner 80er auf ne schön laute 50er gemacht. Und ich habs noch (fast) nicht bereut. "Fast" deshalb, weil ich schon einen richtigen Muskelkater in der rechten Wade habe, vom vielen antreten.
    Derzeit springt sie z.B. nur an, wenn ich sie anschiebe. Ansonsten scheint sie eigentlich gut in Schuss zu sein, wenn ich das so beurteilen kann. Ich bin gerade noch dabei sie einzufahern, da mein Vorbesitzer das Ding generalüberholt hat. Sieht zumindest alles aus wie neu.
    Woran kann das liegen, dass ich sie nicht antreten, aber wohl anschieben (5 bis 20 meter) kann? Zündzeitpunkt oder so? Vergasereinstellung?

    Gibt es noch mehr solche Seiten wie das "Schwalbennest"? Wo kann ich mich noch fort- und weiterbilden bezüglich Schwalben?

    Gruss,
    simmerdown

    Hi! Erstmal Herzlich Glückwunsch!!!

    Haste mal die Zündkerze Überprüft? wie sieht die denn aus?

    Hat die Schwalbe Fehlzündungen? Zündaussestzer? ZZP einstellen!

    Ist der Auspuff frei?

    Vergaser reiningen könnte nie schaden!


    Was auch zu empfehlen ist ist das Schwalbebuch von Werner Ehrhard ausm Welz-Verlag!

    Nur momentan ist es irgenwie vergriffen, bzw der Welz Verlag ist pleite...

    Schau mal bei Ebay!

    MfG

    Tobias

  3. #3
    Schwarzfahrer
    Registriert seit
    14.07.2003
    Beiträge
    16

    Standard

    Original von Rossi:
    Hi! Erstmal Herzlich Glückwunsch!!!
    Haste mal die Zündkerze Überprüft? wie sieht die denn aus?
    Hat die Schwalbe Fehlzündungen? Zündaussestzer? ZZP einstellen!
    Ist der Auspuff frei?
    Vergaser reiningen könnte nie schaden!

    Was auch zu empfehlen ist ist das Schwalbebuch von Werner Ehrhard ausm Welz-Verlag!
    Nur momentan ist es irgenwie vergriffen, bzw der Welz Verlag ist pleite...
    Schau mal bei Ebay!

    MfG
    Tobias
    Die Zündkerze habe ich überprüft, aber eigentlich eher unfreiwillig. Die ist mir am zweiten Tag rausgeflogen, als ich an der Ampel gebremst und runtergeschaltet habe. War wohl etwas locker reingeschraubt gewesen ?( Jedenfalls konnte ich dann gleich gucken wie sie aussieht. War noch etwas feucht, sah aber ansonsten ganz sauber aus. Gezündet hat sie auch. Jetzt dürfte sie schon wieder trocken sein; ich hab sie auch mit nem Schlüssel festgezogen.
    Was ich definitiv noch machen muss, ist die Kupplung nach zu stellen. Das Gewinde am Lenker ist schon vollkommen rausgedreht, daher muss ich das wohl ganz gründlich anpacken (wie in der FAQ beschrieben).
    Fehlzündungen und Zündaussetzer hat er nach meiner Einschätzung nicht. Hört sich manchmal eher an, als würde er zuviel / zuwenig Sprit bekommen. Aber wenn die schwalbe mal an ist, dann läuft sie hervorragend, daher bin ich mir sehr unsicher, woran das liegen könnte...
    Nach dem Schwalbe Buch werd ich mich mal umschauen. Ne Lektüre kann ich gut gebrauchen.

    Für jeden Tip dankbar,
    simmerdown :)

  4. #4
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    was für eine zündkerze hast du drin? es sollte eine Isolator ZM 14-260 sein. den kerzenkontaktabstand mußt du auf 0,4 einstellen.
    wegen der startprobleme überprüf mal die zündleitung und den kerzenstecker möglicherweise sind da kontaktprobleme, ansonsten prüfe mal den schwimmerstand im vergaser.
    ist in der benzinleitung ein zwischenfilter eingebaut? falls ja wechsel mal die spritleitung aus und laß den filter weg, könnte sein das sie einfach zu wenig sprit bekommt.
    mfg, hennie

  5. #5
    Flugschüler
    Registriert seit
    21.04.2003
    Ort
    GREVENBROICH-KAPELLEN
    Beiträge
    364

    Standard

    ...schönes teil,was du da hast! haste die bei ebay geholt??? da war nämlich genau so eine,wo ich erst überlegt hatte allerdings war die auch gans schön heftig im preis
    gruß STONES

  6. #6
    Zahnradstoßer Avatar von oldispezi
    Registriert seit
    27.04.2003
    Ort
    Frankfurt / M.
    Beiträge
    936

  7. #7
    Schwarzfahrer
    Registriert seit
    14.07.2003
    Beiträge
    16

    Standard

    Ich hab mir jetzt "das" Schwalbe Buch ersteigert... müsste in den nächsten Tagen kommen. Hoffe mal, ich packs dann auch mit dem schrauben.

    Die Startprobleme sind aber schlimmer geworden. Mit dem Kickstarter ging sie ja gar nicht mehr an. Und im Laufe der letzten Tage ging sie auch immer schwerer anzuschieben. (Ist anschieben eigentlich "schlecht"?) Ich hab am Samstag nen Freund besucht (10km eine Richtung). Hinweg war ok. Nur als ich auf der Tanke gehalten habe um was zu trinken tzu kaufen, musste ich danach 150m schieben, bis sie ansprang. Während der Fahrt läuft sie weiterhin gut. Auf dem Rückweg ist sie 7mal ausgegangen (Kupplung schleift etwas - muss ich noch nachstellen - daher säuft sie wohl ungeübten Fahrern wie mir an der Ampel ab). Zum schluss ging sie dann gar nicht mehr an. (zündung & sprit gecheckt). Bei der Hitze 3km nach hause schieben, alle 15meter "doch noch mal probieren",... das hat keinen spass gemacht. Vor allem schieb mal dein Moped quer durch Berlin! "jaja, wer sein moped liebt, der schiebt! Haha!" - sprüche an jeder ecke...
    naja, um so grösser ist jetzt mein ehrgeiz, dass Start-Problem in den Griff zu bekommen. Ich bin nämlich total vernarrt in das Motorengeräusch und das Fahrgefühl :)

    Nen Zwischenfilter in der Benzinleitung hab ich nicht, das Gemisch scheint gut zu fliessen, da auch bei langen Strecken das Teil nicht ausgeht.
    Kerzenstecker scheint ok zu sein. Zündkerze werde ich noch überprüfen. Wenn jedoch während der Fahrt alles OK ist, kann es dann wirklich an der Zündkerze liegen, das sie nicht anspringt?
    Ich tippe ja immernoch auf den Vergaser, als Ursache. Aber ich hab auch nicht wirklich Ahnung davon

    Ja, ich hab das Teil bei Ebay ersteigert. Wie gesagt, es war ne sehr spontane Entscheidung sie zu kaufen, und ich wollte nicht verlieren, also hab ich geboten, bis die Urlaubskasse dran glauben musste. Einige Leute sollte man nicht bei Ebay mitspielen lassen
    Aber ich bin auch stolz wie Oskar, auf meine kleine Zicke. Meine Eltern waren zwar wenig begeistert als sie erfuhren, womit ich jetzt immer unterwegs bin, und meine Freundin will auch nicht mehr so recht mitfahren (auch ok, dann bin ich schneller ) aber "sie" macht einfach spass

    Danke für die vielen Tipps und auch für die links!

    Gruss,
    simmerdown

    PS: Anschieben bei 30Grad hält körperlich fit!!!

+ Antworten

Ähnliche Themen

  1. Hallo vom Main....Fragen zur DUO
    Von Bembelstemmer im Forum Smalltalk
    Antworten: 54
    Letzter Beitrag: 18.11.2007, 17:48
  2. hallo ihr da, und direkt 3 fragen
    Von Teletrabi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 17.10.2007, 16:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.