+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Fehlzündungen und Bremslicht


  1. #1

    Registriert seit
    24.02.2009
    Beiträge
    2

    Standard Fehlzündungen und Bremslicht

    hallo
    ich hab mich hier mal angemeldet da ich zwei problem mit meiner schwalbe habe
    es ist folgendes meine schwalbe hat nach kurzer fahrt immer fehlzündungen
    die dann immer mehr werden bis er gar kein gas mehr annimmt und ausrollt
    also die zündspuhle wurde schon ausgetauscht ich hab die kerze gewechselt
    aber beide sind schon etwas braun gebrannt
    und was mir davor auch passiert ist ist das der enttopf abgefallen ist und ich ihn wieder rangeschraubt habe vlt liegt es dadran?

    und noch ein zweites problem das bremslicht leuchtet immer und die rückleuchte nicht aber dabei hab ich das problem schon lockalisiert und ich bräuchte mal bitte hilfe wie ich das hinbekomme wenn man den kabelschuh an der hinteren bremse abzieht geht es aus also weil ich den kontakt manuel löse aber das muss doch eigentlich passieren wenn ich die bremse loslasse
    wie stelle ich das ein oder reparier den kontakt

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo lasy,

    die Zündprobleme werden hier immer wieder gewälzt.

    Nutz mal die Such-Funktion mit "Wärmeproblem"

    Zündkerze, Kerzenstecker und Kondensator sind die üblichen Verdächtigen, aber auch die Zündspule und der Unterbrecherkontakt dürfen in Deine Untersuchungen einbezogen werden.

    Auch der "Bremslichtkontakt" ist kein Hexenwerk, sondern ein einfaches Stückchen Messingblech, was mit dem Bremsnocken auf einen Gegenkontakt in der Trommel gedreht wird.
    Das kann man bei gelöster Befestigungsschraube so verdrehen, dass es im Ruhezustand keinen Kontakt gibt.

    Peter

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey lasy,

    könnte mir vorstellen, dass da was mit Deiner Benzinzufuhr nicht stimmt. Rvlt. ist der Filter vom Benzinhahn verstopft o.ä.. Am besten mal durchchecken und den Benzinfluss vom Tank zum Vergaser checken (Benzinschlauch vom Vergaser abziehen und kontrollieren ob das Benzin nur raustropft oder etwas flotter rausläuft...
    Das Wärmeproblem wäre aber auch möglich. Dazu hat Dir Zschopower ja schon die möglichen Ursachen genannt. :wink:

    Am Endtopf dürfte es eigentlich nicht liegen... - halte ich jedenfalls für ausgeschlossen

    Viele Grüße
    schwalbenraser-007 :wink:

  4. #4

    Registriert seit
    24.02.2009
    Beiträge
    2

    Standard

    ok danke erstmal
    und ihr habt recht immer erstmal suchen :)
    aber das mit der schraube hab ich schon probiert da geht nichts das belibt immer gleich darum gehts ja gerade

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Dann musst du halt mal das Hinterrad rausmachen, und in der Bremstrommel das Kontaktfähnchen und die Schraube von innen gegeneinander justieren.

+ Antworten

Ähnliche Themen

  1. Fehlzündungen???
    Von Schlufty im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.10.2007, 11:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.