+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Hab den ZZP Kontriliert, dann ging nichts mehr


  1. #1
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    Hab heute meinen ZZP Kontrolliert, hab dafür Nach ner Makierung auf der Grundülatte Polrad und Motor gesucht und auch gefunden,
    hab dann geckuckt und die Sind alle in einer Linie, doch der Unterbrecher hat nicht begonnen abzuheben (wie es in der Faq steht weiß ich nicht wie es gemeint ist)

    dann hab ich soweit gedreht bis der Unterbrecher die Höchste Stellung hatte, da ja die Grundplatte richtig war

    Da ging die 0.4mm Lehre nicht zwischen, hab dann denn unterbrecher auseinander gemacht und den Abstand so einjustiert
    (weiß aber nicht ob die Lehre Stramm oder nicht stramm sein darf ??)
    dann gekickt, und Bumm nichts

    hab dann den Abstand etwas enger gemacht, dann lief sie hielt auch standgas und fuhr, als ich dann testfahrt machte, gab es ein knistern wie bei einem Feuer ich wieder nach haus und die Kerze gereinigt und den Abstand richtig gemacht.

    ALs ich dann noch mal los wollte, und das Licht anmachte, ging sie aus als wenn ich den Zündschlüssel auf 0 Mache

    HAb es dann bei halbgas versucht, da ging sie auch aus kann da irgendwo ein Kurzer sein odr so


    BAstian

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Die Markierungen auf dem Gehäuse sind nicht unbedingt mit dem tatsächlichen Zündzeitpunkt übereinstimmend. Falls zum Beispiel die Kurbelwelle schon mal getauscht wurde stimmts meistens nicht mehr. Die stimmen nur genau wenn alles noch original ist also auch grundplatte und Polrad. Bei den 0,4mm verhält es sich so das die Lehre genau passen sollte, was aber auch nur bei neuen Kontakten geht, die die alten abbrennen und so Krater und Hügel aus abgeschmolzenem Material auf den Kontakten entstehen.

    mfg gert

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Noch ein nachsatz: wenn die Markierungen übereinanderstehen also Gehäuse, Grundplatte und Polrad
    ist der öffnungsbeginn des Unterbrechers und nicht die weiteste Öffnung.

    mfg gert

  4. #4
    Zahnradstoßer Avatar von Schwalbe51-2
    Registriert seit
    27.04.2003
    Ort
    Uelzen
    Beiträge
    919

    Standard

    das weiß ich, hab das Polrad auf die makierung gestellt und der Kolben war auf der höchsten position, wenn ich das polrad weitergedreht habe, gung es in einem Ruck weiter, da der Obere Totpunkt genau erreicht war

  5. #5
    Flugschüler
    Registriert seit
    14.05.2003
    Beiträge
    275

    Standard

    in einem RUCK?
    Eigentlich darf da nichts rucken, es sei denn, du hast die Zündkerze nicht rausgeschraubt, aber dann sollte man in der Regel auch keine Aussage über Totpunkt oder nicht Totpunkt treffen können.

    Gruß, Jabber
    /edit: Tippfehler

+ Antworten

Ähnliche Themen

  1. vollgas und dann nichts mehr
    Von krankhawk im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.08.2009, 09:08
  2. Nach Standgaseinstellung ging gar nichts mehr
    Von Toddle im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 01.10.2006, 12:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.