+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Habe Problem beim einbau meines Gaszuges!!!


  1. #1

    Registriert seit
    03.05.2011
    Beiträge
    4

    Standard Habe Problem beim einbau meines Gaszuges!!!

    Habe ein problem beim Einbau meines Gaszuges und zwar:
    Ich habe mir einen neuen Vergaser Bing 1104 gekauft und ales super eingebaut selbst der neue Gaszug alles gut eingehängt, in Gasschieber (im Vergaser) und im Griff auch, nur dieses Kästchen das die Gaszug-Isolierung stoppen soll das etwa 1cm x 1cm groß ist (es ist normal immer im Griff) rutsch immer mit samt der Isolierung vor sobald ich den Gasgriff einmal drehe und dann ist ja klar dann läuft sie nur noch auf Vollgas.

    Ich bitte die Gaszug Spezialisten mir bei meinem Problem zu helfen und am besten auch bilder zur Erklärung hochzustellen.

    Ich Danke euch schon im Voraus.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Ich nehme mal an, Du meinst das Widerlager, Teil 28? Und mit Isolierung meinst Du die Aussenhülle des Bowdenzugs?
    Das Widerlager sollte mit seinen beiden "Flügeln" in den Schlitzen im Lenker fest sitzen.
    Wenn Du den Drehgriff noch nicht montierst, dann kannst Du den Schieber, Teil 29, mit der Hand betätigen und die Funktion von den verschiedenen Komponenten gut erkennen und ggf. auch das, was nicht richtig funktioniert.

    Peter

  3. #3

    Registriert seit
    03.05.2011
    Beiträge
    4

    Standard

    Danke für die Schnelle Antwort

    genau das meine ich damit und es ist jetzt so das ich dieses Widerlager kann ich rausnehmen und kann es nicht mehr feststellen und jetzt weis ich nicht wie ich das wieder so fest bekomme das diese Ausenhülle des Gaszuges nicht mehr das Widerlager mit zieht kann es sein das mir da etwas abgebrochen ist beim Widerlager?

    Felix

  4. #4

    Registriert seit
    03.05.2011
    Beiträge
    4

    Standard

    okay danke für alles habe es selbst hin bekommen und zwar die "Nippel" sind bei mir abgebrochen vom Widerlager haha :)


    Vielen dank aber trotzdem

  5. #5
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Ohne "Nippel" wird dein Wiederlager seine Funktion wohl kaum erfüllen können.

    Also muss ein neues Wiederlager mit "Nippeln" her, und eingebaut werden.
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 02.09.2009, 13:16
  2. Problem beim Einbau der Hohlschaltwelle!
    Von jenner im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.12.2003, 16:17

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.