+ Antworten
Ergebnis 1 bis 3 von 3

Thema: HILFE!! schwalbe geht dauernd aus, ich weiß nicht warum!!


  1. #1
    Tankentroster
    Registriert seit
    26.09.2007
    Beiträge
    100

    Standard HILFE!! schwalbe geht dauernd aus, ich weiß nicht warum!!

    Hallo zusammen,

    es ist zum verzweifeln,meine Schwalbe (4-Gang mit Unterbrecherzündung) geht dauernd aus.

    sie spring zwar auf den ersten kick an, nach 200m-3km geht sie jedoch von der einen auf die andere Sekunde aus.
    danach springt sie nicht mehr an wenn man kickt, nach dem ersten ausgehen kann man sie jedoch wegschieben. da zuckt sie erst 2-3 mal und dann is se wieder da, bis sie dann 200m weiter wieder ausgeht, diesmal endgültig.

    erst nach einer gewissen zeit fängt dann der ganze zyklus wieder von vorne an.

    ich hab zuerst auf ein hitzeproblem getippt, und ne neue zündkerze, zündkerzenstecker und nen neuen kondensator eingebaut.
    -->Probefahrt, das selbe wie vor dem Teilewechsel.

    ich weiß jetz nicht mal liegts an der zündung oder am Vergaser??????
    was könnte das schuld dran sein??

    bitte helft mir :)

    Danke und Gruss
    Flo[/code]

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    wenn du schon die wichtigsten zündungsteile gegen neuteile getauscht hast,
    dann richte mal dein augenmerk auf die spritversorgung.

    tankentlüftung frei?
    benzinhan sauber?
    zusatzfilter verbaut?
    schwimmer OK?
    nadelventil OK?
    ,.....

    läuft der sprit gut nach wenn du das problem hast? benzinschlauch dann mal am
    vergaser abziehen und laufen lassen!

    ist die vergaserwanne noch entsprechend gefüllt wenn die schwalbe ausgeht?

    MfG
    Lebowski

  3. #3
    Kettenblattschleifer Avatar von ivanhoe
    Registriert seit
    05.05.2004
    Beiträge
    525

    Standard

    Mit meiner /1 hatte ich dasselbe Problem, bin allerdings knapp 1 Kilometer gekommen, dann ging sie aus. Nach weniger als einer Minute konnte ich sie wieder ankicken.

    Versuch doch mal folgendes:

    1. oder 2. Gang mit wenig Gas (knapp mehr als Standgas). Wie weit kommst du da? Wenn deutlich weiter, dann ist es der Spritfluß, entweder auf dem Weg in den Vergaser (Filter zu, Hahn defekt o.ä.) oder im Vergaser selbst, d.h. nadelventil macht nicht weit genug auf oder Schwimmerstand zu niedrig.

    Bei mir war es beides. Vergaser zerlegt, etwas nachjustiert und seitdem rennt die Kiste.

    Aber: wenn es wirklich der Schwimmerstand ist, müsstest du vor dem Ausgehen einen spürbaren Leistungsabfall feststellen können, weil das Gemisch immer magerer wird...

    200 m bis 3 km? Hmm.

    Also das Schlauchabziehen und Durchlauf prüfen halte ich für eine gute Idee. Der Sprit müsste in einem dünnen Strahl laufen, nicht tröpfeln.

    Gruß
    Hendrik
    Variomatik ist geil. Schaltung ist geiler!

+ Antworten

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 22.04.2010, 20:01
  2. HILFE!!! Schraube rundgedreht... weiß nicht weiter.
    Von Herbie321 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.08.2009, 16:07
  3. Brauche dringend hilfe!!! schwalbe geht einfach aus warum?
    Von KR-Driver im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.02.2007, 23:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.