+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Hinterrad dreht, trotz gezogener Kupplung


  1. #1
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Hallo!

    Habe heute einen regenerierten Motor in meine KR51/2 eingebaut.
    Wenn ich irgendeinen Gang einlege + die Kupplung ziehe, dreht das Hinterrad trotzdem mit. Wenn man die Schwalbe vom Ständer nimmt, würgt man den Motor logischerweise ab. Kupplung ist korrekt eingestellt.

    Kleine Vorgeschichte: Habe vor 3 Wochen den Motor bei AKF bestellt. Als der nach 1 Woche kam, hatte ich auch bereits das Problem + zusätzlich machte der Motor Geräusche, als wenn 1 Sack Nägel statt Öl im Getriebe wäre. Ich also den Mootr wieder raus + zurückgeschickt. Angeblich hatte jemand beim zusammenbau falsches Primärritzel eingebaut. Anstatt mir einen anderen zu schicken, habe ich nach über 2 Wochen den Motor wieder zurück. Die komischen Laufgeräusche sind weg, aber die Sache mit dem Kraftschluß, trotz gezogener Kupplung ist wiegesagt immer noch.

    Mir ist auch aufgefallen, daß die Schaltwelle so ca. 2 mm nach jeder Seite Spiel hat. Ist das normal ?

    Bitte um Hilfe, damit ich morgen beim Reklamationsgespräch nicht vera... werde. Als ich vorhin den A. Kalkbrenner von AKF angerufen hatte, wußte der auch nicht was das sein kann. Fragt morgen seinen Vater + ruft zurück. Traurig, aber war.

    Tschüß Stefan

  2. #2
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Stell die Kupplung mal unten direkt am Getriebe nach. Wenn die nicht trennt musst du nach Lockern der Kontermutter, die Madenschraube reindrehen. Vorher oben am Lenker so einstellen, dass die Nachstellschraube ziemlich weit reingedreht ist und die Hülle vom Bowdenzug Spiel hat. Dann unten eine halbe oder auch eine Umdrehung reindrehen, so das oben kein Spiel mehr ist. Unten wieder kontern und oben so einstellen, dass die Kupplung sauber trennt, aber nicht durchrutscht. So hats bei mir funktioniert.

    Wenn Alexander den Motor regeneriert hat, kann er die Kupplung ja nur grob voreinstellen, alles andere merkt man erst, wenn der Motor läuft. Er ist übrigens ab und an hier im Forum, so ein ähnliches Problem gabs schon mal vor ner Weile, da hab ich aber hinterher mal mit ihm drüber geredet, da war er wohl weitestgehend unschuldig. Ich war einige Male bei ihm und hab was gekauft, ich würde seine Sachen vorbehaltlos empfehlen. Reparierte Motoren habe ich allerdings noch nie von ihm gesehen oder bezogen, kann also dazu nix sagen.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also die Schaltwelle hat immer ein wenig Spiel... Liegt daran dass der Nüpsel den die Schaltwalze bewegt ja auch Soiel hat und der wird ja durch den Hebel größer...

    Also Öl usw ist alles im Motor ???

    Dann einfach Kupplung einstellen.

    Denn auch ein neuer Motor hat nicht die perfekt eingestellte Kupplung einfach weil zB dein Baudenzug länger sein könnte (bzw verängert durch Benutzung usw)

    Einfach den Schwarzen Plaststopfen an der Seite abschrauben.
    Die 10er Mutter lösen und dann die Schlitzschraube da drinnen ein paar Umdrehungen rein schrauben.

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Zieh mal die Kupplung, und trete dann den Kickstarter durch. Wenn er dann leer durchrutscht, trennt die Kupplung schonmal etwas. Einstellen würd ich sie auch, wie´s oben geschrieben ist. Wenn das nix bringt, Motor zurück, dann ist was an der Tellerfeder gewaltig faul.

  5. #5
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Hallo nochmal!

    Kupplung habe ich bereits versucht, wie von euch empfohlen, nachzustellen. Es ändert aber nichts an dem bei eingelegtem Gang ständig mitdrehenden Hinterrad. Es verändert sich nur das Spiel am Kupplungshebel. Ich habs in 1/4 Umdrehungen-Schritten nach rechts und nach links probiert.

    Und nun?


    Stefan

  6. #6
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Versuch mal folgendes:

    Stellschraube am Kupplungshebel ganz rein. Dann am Motor die Kontermutter lösen. Nun mit nem Schraubenzieher die Stiftschraube soweit reindrehen, bis sie aufsetzt. Dann wieder ne Viertelumdrehung zurück. Mutter wieder kontern, aber aufpassen, dass sich die Stiftschraube nicht verstellt. Jetzt am Handhebel das korrekte Spiel mittels Stellschraube einstellen und gucken, ob es dann funktioniert. Übrigens, wenn das Hinterrad ein klein wenig mitdreht, ist das normal. Nimm das Ding vom Ständer, Kupplung ziehen, Gang einlegen. Wenn es dann knallt und sie abwürgt, ist die Kupplung falsch montiert.

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Dann versuch mal weiter rein zu drehen...
    Auch mal ein wenig weiter..

    (Öl ist im Motor oder ???)

    Und wenn du die Kupplung ziehst bewegt sich die Schraube usm im Motor doch nach außen oder ???

  8. #8
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    War nochmal kurz draußen + habe im Leerlauf bei gezogener Kupplung angetreten. Motor dreht dabei durch, als wenn ich die Kupplung n i c h t ziehen würde. Nur manchmal geht der Kickstarter mit wenig Widerstand + ohne den Motor mitzudrehen nach unten .

    ???????????????????????????

  9. #9
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Ja, Öl ist natürlich drin!

    Bin gleich wieder da, Stelle die Kupplung nochmals nach Anweisung von Ramirez ein!

    Bis gleich

  10. #10
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    So !

    Also wenn ich die Stellschraube bis Anschlag reinmache + 1/4 zurück, dann ist sie soweit drin, daß ich die Kontermutter gar nicht mehr rauf kriege. Außerdem ist das Spiel am Hebel so stramm, daß sich der Hebel fast gar nicht mehr ziehen läßt.

    Habe ich da was falsch verstanden?

    Wenn ich die Kupplung ziehe, wandert die Schraube, wie es ja wohl sein soll, nach aussen .

    Stefan

  11. #11
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    So, hab nochmal ins Buch geschaut. Hatte mich ein bischen vertan, war das einstellen für die alten Motoren. Also nochmal:

    Stellschraube am Handhebel komplett reindrehen. Stiftschraube am Motor soweit reindrehen, bis am Handhebel kein Spiel mehr ist. Stellschraube wieder ne halbe Umdrehung zurück und kontern. Jetzt vorgeschriebenes Spiel am Handhebel einstellen.

    So MUSS es funktionieren!

  12. #12
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Original von KR51Strich1:
    Nur manchmal geht der Kickstarter mit wenig Widerstand + ohne den Motor mitzudrehen nach unten .
    Also versuch das einstellen nochmal und sonst wird wohl irgendwas im Kuppluspaket sein (ne Lamelle oder Reibbelag zu viel so dass das Paket nicht richtig entspannt)
    Dann würdest du es aber nicht schaffen den Kupplungshebel richtig durchzuziehen

  13. #13
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Ich würde jetzt mal behaupten, dass die Kupplung total verstellt ist. Deshalb abbrechen und morgen in Ruhe nochmals rangehen. Und dann an der Einstellschraube nicht gleich etliche Umdrehungen tätigen, sonder sich per halben Umdrehungen ans Ziel rantasten. Die Stellschraube da unten ist nämlich fürs Grobe, aim allgemeinen sollte eine halbe Umdrehung pro Saison reichen beim Nachstellen.

  14. #14
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Hallo nochmal!

    habe jetzt noch mal die Kupplung nach "Ramirez" eingestellt. ( Die korrekte 2. Version)

    Hat nichts gebracht. Leider. Werde aber morgen nochmals in kleinen Schritten die Einstellung verändern + ausprobieren.

    Werde morgen nochmal berichten, was der Vater von "AKF" am Telefon vorschlägt. Falls überhaupt einer anruft. Bisher muß ich immer hinterhertelefonieren.

    Erstmal Danke für die Vielen Tips. Bis morgen .

    Stefan

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schau mal ob sich die Scheibe mit der Mutter nach außen bewegt wenn du die Kupplung zieht.

    Wenn das schonmal funzt ist die Verbindung Kupplung-Baudenzug In Ordnung.

  16. #16
    Glühbirnenwechsler Avatar von KR51Strich1
    Registriert seit
    11.05.2005
    Ort
    Bad Segeberg
    Beiträge
    79

    Standard

    Moin!

    @ Baumschubser


    Also ich habe noch mal in Ruhe die Kupplung eingestellt, nach Euren Angaben bzw. nach dem Schwalbebuch. Bringt alles nichts.

    Vielleicht mal einen Tip, was ich jetzt machen soll. Ich möchte am liebsten mein Geld zurück + Motor zurück. Ich hatte vor 3 Wochen ja darum gebeten, einen anderen zu schicken. Angeblich haben sie z.Zt. nur den Einen. Komisch, in e-bay haben sie ständig welche drin.

    Du meinst ja der Alexander ist i.O. Der Kontakt am Telefon ist auch sehr nett, aber das nützt ja nichts.
    1. Motor defekt 2. der nächste Motor braucht 2 Wochen zu mir, jetzt wieder defekt 3. auf die Nachfrage mit meinen verauslagten Versandkosten keine Antwort 4. Teilelieferung unvollständig, reklamiert keine Antwort Ich habe ja Alles im Vorwege bezahlt, also kann ich doch auch etwas dafür verlangen oder?
    Ich habe bestimmt 10x per Handy, oder e-mail um Rückantwort gebeten - Keine Antwort!


    Tschüß Stefan

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 16
    Letzter Beitrag: 12.08.2010, 13:43
  2. hinterrad vom habicht läuft bei gezogener kupplung mit
    Von Macke im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 22.01.2008, 15:23
  3. Hinterrad dreht trotz gezogener Kupplung
    Von KR51Strich1 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 28.09.2005, 20:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.