+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Hupe funtioniert nicht


  1. #1
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard Hupe funtioniert nicht

    Hallo.

    Ich habe mir eine neue Hupe gekauft, weil meine alte kaputt war...
    Heute habe ich sie angeschlossen und angemacht, doch leider knackt sie nur und beim einstellen ändert sich nicht der Ton sondern nur die Lautstärke...

    Die Batterie hat ca. 6V! daran liegts also nicht...
    Habt ihr eine idee woran es liegen kann?

    Gruß und danke im Voraus.
    K.P.
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    du hast da 2 stellschrauben dran, beide mal weit raus drehen unnd dann wieder rein dabei am besten den hupknopf drücken

  3. #3
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von Harlekin Beitrag anzeigen
    du hast da 2 stellschrauben drann beide mal weit raus drehen unnd dann wieder rein dabei am besten den hupknopf drücken
    das habe ich gemacht...
    aber r die eine Schraube...die andere ist doch auch nur zum befstigen des Hupeinneres...
    oder?

    vllt. war das mein 'Fehler!

    sicher das beide schrauben da eine funktion haben?
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  4. #4
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    ja das se knackt liegt meistens daran dsa se innerlich noch etwas klebt

  5. #5
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Zitat Zitat von Harlekin Beitrag anzeigen
    ja das se knackt liegt meistens daran dsa se innerlich noch etwas klebt
    Wann lässt das nach?
    Wie kann ich das ändern?
    sind nun beide Schrauben zum einstellen der Hupe?
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  6. #6
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    ja sind beide zum eintellen. die hängt darum sollst du ja auch die Schrauben mal rausdrehen und den knopf drücken und dann wieder reindrehen.

    du kansnt auch versuchen mit dem scrauben zieher drauf zum klopfen dsa sich die Membran lößt

  7. #7
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    habs hinbekommen

    Danke für die Hilfe
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

+ Antworten

Ähnliche Themen

  1. Hupe funktioniert nicht
    Von Tobi112 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.04.2011, 18:58
  2. Hupe geht nicht !
    Von Dom im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.07.2006, 16:37
  3. Simme umgebaut und Funtioniert nicht mehr
    Von Rene-S51-E im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 08.05.2005, 19:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.