+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Keine Leistung, Luft auf Zylinderhöhe


  1. #1
    Schwarzfahrer
    Registriert seit
    25.03.2010
    Ort
    Arnsberg
    Beiträge
    10

    Standard Keine Leistung, Luft auf Zylinderhöhe

    Hallo zusammen

    ich hoffe ihr könnt mir helfen :)

    Ich habe meine Schwalbe KR51/1 teilrestauriert und bin eigentlich in den letzten Zügen.
    Meine Schwalbe hat allerdings garkeine Leistung mehr und heute ist mir beim testen aufgefallen, dass auf der linken Seite etwa auf der Höhe vom Zylinder irgendwo Luft rausgepustet wird. Könnte auch etwas wo anders sein. Da es schon länger her ist, dass ich mit meiner Schwalbe fahren konnte, weiß ich grad nicht mehr ob das normal ist.
    Ist es das oder woher kann das kommen? Kann es womöglich mit der fehlenden Leistung zusammenhängen?
    Irgendwie vermute ich momentan, dass was am Zylinder ist, aber das ist eher der Tipp von mir als Laie :)

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Yanse Beitrag anzeigen
    Hallo zusammen

    ich hoffe ihr könnt mir helfen :)

    bin eigentlich in den letzten Zügen.
    :)
    Lohnt/bzw. schaffen wir ne Antwort noch?

    Da wird der Zylinder oder der Kopf schief drauf sein. Normal is das nicht und könnte den Leistungsmangel erklären.Beim festziehen der Muttern darauf achten, dies über Kreuz zu tun.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die /1 ist gebläsegekühlt und irgendwo muss die Luft von dem Gebläse auch hin. Ich hoffe, das beantwortet deine Frage, ob das normal ist.

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Joa oder so. Mal wieder zu abstrakt gedacht
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Keine Leistung könnte mit verstopftem Auspuff zu tun haben, mit falschem Zündzeitpunkt oder mit zu fettem Gemisch.
    Wenn Zylinder/Kolben ihr Lebensalter erreicht haben sollten, dann kann man das u.a. mit einer Kompressionsmessung feststellen.

    Peter

  6. #6
    Schwarzfahrer
    Registriert seit
    25.03.2010
    Ort
    Arnsberg
    Beiträge
    10

    Standard

    Zitat Zitat von Prof Beitrag anzeigen
    Die /1 ist gebläsegekühlt und irgendwo muss die Luft von dem Gebläse auch hin. Ich hoffe, das beantwortet deine Frage, ob das normal ist.
    Ja da hab ich auch sofort dran gedacht, aber war mir nicht sicher ob die Luft auch normal da raus kommt. Hätte ja auch sein können, dass die Luft vom Gebläse an einer anderen Stelle austritt, und dort nähe Zylinder eher ungewöhnlich ist



    Zitat Zitat von Zschopower Beitrag anzeigen
    Keine Leistung könnte mit verstopftem Auspuff zu tun haben, mit falschem Zündzeitpunkt oder mit zu fettem Gemisch.
    Wenn Zylinder/Kolben ihr Lebensalter erreicht haben sollten, dann kann man das u.a. mit einer Kompressionsmessung feststellen.

    Peter
    Also der Zündzeitpunkt sollte eigentlich richtig eingestellt sein. Mit was kann ich denn die Kompression messen? Einem.... Kompressionsmesser vermutlich wa? ^^
    Auf Auspuff hab ich auch schon getippt, bzw. sagen ja viele, darauf sollte man achten. Aber mein Bruder hatte den EIGENTLICH sauber gemacht. Vielleicht muss ich da nochmal ran Wie sollte der Auspuff nachher von innen aussehen? Glänzend, dass man von essen kann? :)

    Und danke für die fixen Antworten

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Kompression --> Kompressionsmesser: hat jede bessere Hinterhofwerkstatt oder ich
    Eigentlich ist nicht wirklich sicher, vermutlich eher gar nicht.
    Beim Auspuff reicht es, wenn Du bei laufendem Motor die Hand hinter hältst und die Gase spürst, dann ist er frei genug.

    Peter

  8. #8
    Schwarzfahrer
    Registriert seit
    25.03.2010
    Ort
    Arnsberg
    Beiträge
    10

    Standard

    Doch mit der Zündung bin ich mir sicher
    Hat ein Bekannter mit der Ausrüstung von seinem Dad gemacht, der Zweiradmechaniker ist. Den werd ich dann auch mal nach nem Kompressionsmesser fragen.
    Alles klar. Wird sobald wie möglich getestet

    Gruß, Yanse

  9. #9
    Schwarzfahrer
    Registriert seit
    25.03.2010
    Ort
    Arnsberg
    Beiträge
    10

    Standard

    Alles klar.. Sicher ist nicht sicher genug.. Haben heute nochmal alles durchgecheckt und Zündung, bzw. Unterbrecher nochmal korrigiert. Die Platte war wohl irgendwie nicht ganz fest gemacht und hat sich dann über die Zeit wohl bissel verstellt.. Asche auf mein Haupt.. Aber sie fliegt! Wenn auch noch mit der dicken Smogfahne ^^

+ Antworten

Ähnliche Themen

  1. Keine Leistung, keine Drehzahl, Kein Drehmoment ...
    Von Hornisse im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 29.04.2010, 23:01
  2. Motor zieht keine Luft
    Von Elmer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.10.2006, 07:37

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.