+ Antworten
Ergebnis 1 bis 9 von 9

Thema: KR 51/2 bekommt keinen Sprit, heul


  1. #1
    Avatar von ikarus79
    Registriert seit
    21.05.2011
    Beiträge
    6

    Icon Sad KR 51/2 bekommt keinen Sprit, heul

    Hallo

    Ich habe hier ne schwalbe kr 51/2 und bei der kommt der Sprit nicht in den Vergaser an.

    Wenn ich den Schlauch vom Vergaser ziehe läuft es wie blöd, stöpsel ich den an den Vergaser ist Schluss mit Sprit.

    Habe schon:

    Vergaser komplett auseinander genommen, gereinigt und wieder zusammengesetzt.
    Ergebnis nix
    Wenn ich Sprit oder Bremsenreiniger so in den Vergaser sprühe springt die sofort an bis der Sprit alle ist, aber es kommt einfach nichts im Vergaser an.

    So nu hoff ich auf fachkundige Hilfe.

  2. #2
    Schwarzfahrer
    Registriert seit
    12.03.2011
    Beiträge
    13

    Standard

    überprüfe doch mal den schwimmerstand. am besten mit der senfglasmethode

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Entweder klemmt der Schwimmer oder das Schwimmernadelventil.
    Shraub einfach mal die Schwimmerkammer ab und probiere dann noch einmal.

    Peter

  4. #4
    Avatar von ikarus79
    Registriert seit
    21.05.2011
    Beiträge
    6

    Standard

    ok
    werd ich morgen mal ausprobieren, melde mich dann wieder

  5. #5
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Und wenn es nicht am Vergaser liegen sollte... (Schwimmernadelventil), dann kann es auch am Tank liegen!

    Hast Du einen neuen Tank bei dir reingebaut ? oder hast Du den alten ausgebaut und wieder reingebaut?

    Gruß Olaf

  6. #6
    Avatar von ikarus79
    Registriert seit
    21.05.2011
    Beiträge
    6

    Standard

    Ja, die Schwalbe war komplett zerlegt. Was kann denn mit dem Tank sein?
    Werde jetzt den Vergaser testen und hoffen....

  7. #7
    Avatar von ikarus79
    Registriert seit
    21.05.2011
    Beiträge
    6

    Standard

    Es war der Schwimmer!!!! Vielen Dank für eure Hilfe!!!!
    Aber das mit Tank interressiert mich doch noch. Was kann man da falsch machen?

    Beste Grüße

  8. #8
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von ikarus79 Beitrag anzeigen
    Es war der Schwimmer!!!! Vielen Dank für eure Hilfe!!!!
    Aber das mit Tank interressiert mich doch noch. Was kann man da falsch machen?
    Wenn man den Schwalbe-Tank mal neu austauschen muß (Nachbautank),so wie ich es bei meinem Neuaufbau der Schwalbe gemacht habe, dann kann es passieren,dass wenn man den Tank nicht wieder richtig in die Exakte Position (Schräglage) bekommt,dass der Benzindruck dann nicht mehr ganz ausreicht um nachzulaufen.Du kannst dich dabei echt schwindelig suchen bist Du den Fehler mal findest

    Ich habe es selber erlebt und darum sage ich es nur mal

    Gruß Olaf

  9. #9
    Avatar von ikarus79
    Registriert seit
    21.05.2011
    Beiträge
    6

    Standard

    Ah, gut zu wissen, man lernt nie aus :)
    und nochmals danke!

+ Antworten

Ähnliche Themen

  1. Schwalbe bekommt keinen Sprit
    Von CBF im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 02.04.2014, 13:36
  2. KR51/2E bekommt keinen Sprit
    Von Simmi-Heizer im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 13.03.2009, 20:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.