+ Antworten
Ergebnis 1 bis 11 von 11

Thema: KR 51/2 BJ 85 läuft kalt super, nimmt warm das Gas kaum an und geht ständig aus....


  1. #1
    Schwarzfahrer
    Registriert seit
    15.09.2011
    Beiträge
    12

    Icon Cry KR 51/2 BJ 85 läuft kalt super, nimmt warm das Gas kaum an und geht ständig aus....

    Hey Leute,

    ich bin nun stolzer Besitzer einer Schwalbe, zwar nicht grade die älteste, aaaaber sie ist älter wie ich also bin ich vollkommen zufrieden!
    Kalt läuft sie auch echt gut, warm jedoch leider nicht mehr.... Nach ca. 15-20 Minuten Fahrt ist es so, das sie im Standgas einfach ausgeht, bzw einfach nemme zündet wenn mans rollen lässt (Das knattern fehlt!), wenn sie einem dann mal ausgeht hat ankicken quasi keinen Wert mehr, da hilft nur noch anschieben und dann die Drehzahl immer schön hoch halten sonst geht sie gleich wieder aus! Sie nimmt das Gas dann auch nur sehr wiederwillig an, teilweise zeitverzögert um bis zu ner Sekunden rum...

    Habe bisher den Vergaser im Ultraschalbad gereinigt, Luffi ist auch gesäubert und Standgas ist gut eingestellt so. Zündkerze wurde von nem Kumpel bereits erneuert, Zündfunke ist gut. Tank geleert und neu befüllt, Gemisch stimmt.

    Habe iwo mal gelesen das jemand ein ähnliches Problem hatte, bei ihm lags wohl an ner defekten Zylinderdichtung, die werde ich schnellstmöglich erneuern, hab jedoch leider keine da..... Habt ihr bereits jetzt schon Ideen, woran es noch liegen könnte?

    Hoffe auf DIE Lösung!

    Grüße
    Didi

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Kannst Du sie im kalten Zustand ohne Startvergaser starten?
    Ist der Schwimmer eingestellt? Schwimmerventil funktioniert?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Schwarzfahrer
    Registriert seit
    15.09.2011
    Beiträge
    12

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Kannst Du sie im kalten Zustand ohne Startvergaser starten?
    Ist der Schwimmer eingestellt? Schwimmerventil funktioniert?
    Meinst du Joke? Startet kalt aufn ersten Kick, ohne Choke!
    Am schwimmer habe ich nichts geändert, sah kein Grund dafür, da sie kalt ja einwandfrei läuft (die ersten 20 Minuten ohne Probleme!) Also schwimmer kann ich mir net vorstellen....

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Didi Beitrag anzeigen
    Meinst du Joke?
    Nein den Startvergaser! Und das ist mein voller Ernst.

    Ein Schwimmer funktioniert doch aber nicht allein durch Vorstellungskraft.
    Nur weil Du es dir nicht vorstellen kannst, muss es doch nicht richtig sein.
    Schraub mal den Startvergaser bzw. den Kolben davon vom Vergaser ab. Unten ist ein Gummi dran, welches vielleicht abgefallen ist. Dann machen wir den nächsten Schritt.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Schwarzfahrer
    Registriert seit
    15.09.2011
    Beiträge
    12

    Standard

    Hmm okay, habe mir den Vergaser beim reinigen nicht sonderlich genau angeschaut, einfach alles auseinander gebaut und rein ins Ultraschallbad, dafür war also die dritte Düse, okay!

    Du frägst mich ob ich "sie im kalten Zustand ohne Startvergaser starten" kann, wie meinst du das jetzt? Der Startvergaser springt doch direkt ein, falls ich kein Gas gebe beim starten => Ja, startet ohne den Startvergaser!

    Der Startvergaser ist nur bei voll geschlossenem Gasdrehgriff in Funktion, deshalb darf bei der Inbetriebnahme eines Simson-Mopeds beim ersten Tritt kein Gas gegeben werden!!!

    Wegen dem Schwimmer: Es tut doch aber die ersten 20 Minuten Lang, so lange würde eine Schwimmerfüllung ja nie halten, also tut er ja korrekt. Soll ich ihn trotzdem nochmal checken?

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Der Hebel an der Gasarmatur ist der Hebel für den Startvergaser (nicht Joke und auch kein Choke). Es wird im Versager damit ein Kolben bewegt, welcher die Düse mittels Gummipfropfen öffnet oder Schliesst. Einfach ausgedrückt. Hebel nach rechts = Startvergaser geöffnet.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Schwarzfahrer
    Registriert seit
    15.09.2011
    Beiträge
    12

    Standard

    Okay, also haben wir schon vom Choke geredet, hab den Begriff Startvergaser nur noch nie gehört, Choke ist mir geläufig wie er tut. Nur falsch geschrieben^^

    Also Schwimmer einstellen hat mir der Vater von nem Kumpel au geraten, werde wahrscheinlich nen neuen Vergaser kaufen, außerdem den Unterbrecher und den Kondensator tauschen! Was würdest du mir noch raten, was ich sinnvoller weiße gleich mit tauschen sollte?
    Denke ich hohl mir gleich nen 19er Vergaser :)

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich würde Dir raten überhaupt nix zu tauschen. Zumindest zunächst einmal. Finde die Ursache und tausch nicht irgendwas. Wir sprachen nicht vom Choke, weil eine Schwalbe hat keinen Choke!!!
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Was soll das mit dem 19er Vergaser? Bringt eh nix und verstößt gegen die Forenregeln. Abgesehen von diversen Gesetzen. Macht also nur noch mehr Schwierigkeiten.

    Wenn die Kiste kalt gut läuft und warm nicht mehr, läuft sie zu fett. Kriegt also zu viel Benzin. Kann sein, dass der Schwimmer zu viel rein lässt. Oder der Startvergaser weil er nicht richtig schließt.

    Nen 19er Vergaser anbauen wollen aber nicht wissen was ein Startvergaser ist
    Geändert von TO (15.09.2011 um 23:42 Uhr)

  10. #10
    Schwarzfahrer
    Registriert seit
    15.09.2011
    Beiträge
    12

    Standard

    Ich hatte bisher nur n Mofa, da gibts einfach kein Startvergaser, daher kenn ichs net. N Mofa is halt doch nochmal einfacher aufgebaut^^

    Also gut, ich werde es jetzt in diesem Zustand erstmal zum laufen bringen, dann seh ich ja weiter :)

    Ich werd jetzt morgen erstmal den Schwimmer checken und den Tank + Vergaser reinigen!

  11. #11
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    tausch mal die kerze

+ Antworten

Ähnliche Themen

  1. kr 51/1s kalt super, warm bekackt
    Von krustenkaese im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 05.05.2011, 12:02
  2. KR51/1 - Motor läuft kalt, warm geht er aus. Meinung gefragt
    Von cano_aleman im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.10.2006, 19:59
  3. S50 läuft unruhig, nimmt kaum Gas und qualmt und stinkt plöt
    Von Masterboy im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 13.10.2005, 19:10

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.