+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: KR51/1 Kupplungsprobleme


  1. #1
    martin1991
    Gast

    Standard KR51/1 Kupplungsprobleme

    Guten Abend zusammen.

    Ich habe folgendes Problem.

    Hab ende letzten Sommer einen Simson Habicht 4-Gang-Motor in meine Schwalbe verpflanzt.
    Bisher ist alles super gelaufen nur die Kupplung war jetzt am Ende. Hatte noch gebrauchte aber noch gute Kupplungsscheiben da, die nur ca 1000 km gefahren wurden. Hab sie jetz eingebaut und die Kupplung probiert einzustellen (Einstellschraube am Kupplungshebel am Lenker ca halb hineingeschraubt und dann unten mit der Madenschraube das Spiel ausgeglichen). Jetz hab ich das Problem dass ich sobald ich die Kupplung ziehe und den 1. Gang einlege es einen kleine Ruck gibt und sie sofort leich nach vorne zieht. Ich folgere daraus dass sie nicht richtig trennt. Liege ich da richtig? Habe es schon mehrmals probiert sie vernünftig nachzustellen bekomme es aber nicht besser hin. Vllt hab ich ja irgendwas falsch gemacht?!

    Ich hoffe ihr versteht mein Problem und könnt mir weiter helfen.

    Danke schonmal im vorraus Martin

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Martin,

    stell zuerst die Madenschraube so ein, dass sie die dreiteilige Kupplungsdruckstange noch nicht berührt. Danach erst am Bowdenzug.
    Alternativ siehe DAS BUCH, Seite 103f

    Peter

  3. #3
    martin1991
    Gast

    Standard

    Also Madenschraube bis Anschlag-> halbe Umdrehung zurück-> Kontern-> oben am bowdenzug Spiel ausgleichen?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Ja so sollte es gehen.

    Peter

  5. #5
    martin1991
    Gast

    Standard

    Ich probiere es morgen mal aus. Kann es sein dass der Habichtmotor einen anderen Kupplungshebel am Motor hat wie der Schwalbe Motor?

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    auch an dieser stelle verweise ich mal wieder auf airheads kupplungstutorial aus dem wiki.
    ..shift happens

  7. #7
    martin1991
    Gast

    Standard

    Gute Tag ich habe es jetz nochmal probiert so wie es im wiki steht.

    Also die Einstellschraube so weit reindgedreht dass der hebel nicht ganz 90° steht und dann den bowdenzug eingestellt dass er ca 1-2 mm spiel hat.

    Sollte bei dem Motor die Feder für den Kupplungshebel innen im Motor sein, weil bei mir absolut kein wiederstand da ist bis zum Anschlagspunkt wo man den wiederstand der Kupplung spürt. Und ist der Hebel nicht falsch rum montiert?

    Hab mal ein paar Fotos gemacht und angefügt wo man den Abstand bei betätigter Kuplung sieht, die Position vom Anschlagspunkt und den Kupplungshebel ohne Feder.

    vllt könnt ihr mir weiter helfen.

    Danke Martin
    Angehängte Grafiken

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hallo Martin,

    die 90 Grad vergiss bitte ganz schnell. Die mögen bei Auslieferung ab Werk gestimmt haben. Jetzt wird darauf keine Rücksicht genommen, sondern auf richtige Funktion geachtet.
    Hast Du die Funktion der Kupplungsbetätigung verstanden? (Teile 1 bis 11)
    Die Federwirkung ergibt sich durch die Druckfeder(n) der Kupplung, manchmal war da oben am motorseitigen Hebel noch so ein kleines Federchen, dessen Fehlen für Dein Problem aber keine Auswirkung hat. Der Hebel sieht auch richtig montiert aus.

    Dann soll ich Dir von meinem Freund Willi Widerstand einen netten Gruß ausrichten, der sich immer wieder sehr grämt, wenn sein Name mit einem e zuviel geschreiben wird. Er ist nämlich grundsätzlich dagegen.

    Peter

  9. #9
    martin1991
    Gast

    Standard

    Im Großen und Ganzen ist mir die Funktion schon bekannt.

    Also die Feder fehlt schonmal aber wenn das nicht der Grund ist warum sie sich nicht ganz trennen lässt weis ich nicht weiter. An den 3 Stiften die die Kraft auf die Druckfedern übertragen (die hinter der Einstellschraube und Kontermutter) kann kein Verschleiß entstehen oder? Und an Teil 9 auf der Explosionszeichnung auch nicht?

    Ps sorry für meine Rechtschreibung

  10. #10
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    deine fehlerbeschreibung deutet auf eine nicht richtig trennende kupplung hin. dies kann entweder daran liegen dass die neu eingebauten kupplungslamellen im kupplungskorb klemmen, krumme stahlscheiben verbaut sind oder was auch immer. es gibt auch verschiedene stahlscheibenstärken und federteller, die untereinander nicht ohne weiteres mischbar sind. siehe wiki. mögliche fehlerquellen wie gesagt ebenfalls siehe wiki. zweite möglichkeit ist, dass die kupplung einfach nicht genug abhebt, weil entweder falsche teile drin sind oder sie zu wenig weg macht. das wäre dann einstellungssache. den weg stellst du mit der madenschraube im federteller ein. je weiter du sie rein schraubst, desto mehr hub macht die kupplung beim trennen und desto weiter ist der motorseitige kupplungshebel von der 90° stellung entfernt. wenn der hub stimmt stellst du den bowdenzug so ein, dass der motorseitige kupplungshebel sich mit der hand ein paar mm bewegen lässt bevor er auf den kupplungsdruckstangen aufsetzt. dort darf kein permanenter kontakt vorhanden sein. die feder unter dem motorseitigen kupplungshebel sorgt lediglich dafür, dass der hebel in der leerstellung nicht rumeiert sonder sich hübsch von der druckstange weg und an seinen anschlag bewegt. sollte man schon einbauen, ist für dein aktuelles problem aber unerheblich.
    ..shift happens

  11. #11
    martin1991
    Gast

    Standard

    So ich hab jetz gerade nochmal alles auseinader genommen und siehe da 2 Kupplungsscheiben waren leicht miteinander verklebt. Ich hoffe dass war jetz die Ursache.

    Werde jetz einfach sicherheitshalber 4 neue Kupplungsscheiben und 3 Blechscheiben bestellen und einbauen.

    Weis jemand ob es da qualitative Unterschiede gibt? Weil es ja zum Beispiel bei AKF verschiedene gibt.

    Gruß Martin

  12. #12
    martin1991
    Gast

    Standard

    So die Kupplung trennt wieder super habe aber schon das nächste Problem.

    Da mein alter vergaser einen Haarriss im Gehäuse hatte habe ich einen neuen gekauft und auch verbaut (16n1-5 bvf).

    Sie springt sofor ohne Probleme an aber wenn ich Gas gebe und das Gas wieder wegnehme dauert es ca 10 Sekunden bis sie mit der Drehzahl runter geht. Bowdenzug ist leichtgängig und der Kolbenchieber auch.

    Hatte von euch schonmal wer das Problem?

    Danke schonmal Martin

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du den neuen Vergaser vor dem Einbau auseinandergenommen, alle Kanäle und Düsen mit Druckluft durchgepustet und den Schwimmerpegel mit der Senfglasmethode kontrolliert?

    Peter

  14. #14
    martin1991
    Gast

    Standard

    Durchgepustet ja und den Schwimmer mit dem Messschieber auf 28 mm und 32 mm eingestellt. Senfglasmethode sagt mir jetz gerade nix

  15. #15
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    dann wirf mal nen blick ins wiki. deine fehlerbeschreibung deutet, sofern der kolbenschieber definitiv wieder geschlossen wird wenn du zu drehst, auf abmagerung hin.
    ..shift happens

  16. #16
    martin1991
    Gast

    Standard

    Hab ich schon. Wird morgen gleich probiert.

    Wäre nie darauf gekommen das damit dem Schwimmer zusammenhängen könnte. Kann mir das jemand erklären?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kupplungsprobleme
    Von RebelzSound im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.08.2011, 12:09
  2. Kupplungsprobleme KR51/1K
    Von Schneider25 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.03.2008, 22:11
  3. Gas und Kupplungsprobleme bei Schwalbe KR51/2
    Von derbe_tomate im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 03.09.2006, 00:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.