+ Antworten
Ergebnis 1 bis 5 von 5

Thema: KR51/1 - Motor läuft kalt, warm geht er aus. Meinung gefragt


  1. #1

    Registriert seit
    28.09.2006
    Ort
    HN
    Beiträge
    5

    Standard KR51/1 - Motor läuft kalt, warm geht er aus. Meinung gefragt

    Hallo Forum,
    da bin ich wieder

    Mein Schwälbchen macht folgende Sachen mit mir. Kalt springt sie toll an, warm geht sie aus, sobald ich in Leerlauf schalte, bzw Leerlaufdrehzahl erreiche.

    Bevor ich frage was ich als nächstes untersuchen soll, sage ich euch was ich mit ihr getan habe.

    Ich habe ihr den Tank geputzt, den Sprithahn gereinigt, einen neuen Spritschlauch verpasst, den Vergaser sauber gemacht, die Düsen gereinigt (natürlich ohne harte Gegenstände ) und ne neue Kerze hat sie auch. Auspuff und Endschalldämpfer sind zum ersten mal in meinem Besitz neu Chrom ist sehr sehr geil

    Ich habe heute mit dem Vergaser (N16-1-5) gespielt. Was mich dabei stutzig macht: Ich hänge die Nadel in die 1. / 2. und 3. Position (von oben gezählt) und regle die Luft ein, aber in allen drei Fällen habe ich nach einer Runde um den Ort eine rehbraune bis weisse Kerze, also kein bischen rußig schmierig. Leider geht sie aber auch immer mit dem selben Bild aus .

    Kann das sein? Was soll ich Eurer Meinung nach als nächstes ausprobieren?

    Bin gespannt wie 'n Flitzebogen,
    Grüße
    Marcel

  2. #2
    Flugschüler Avatar von Alex74
    Registriert seit
    12.05.2006
    Ort
    Mannheim
    Beiträge
    479

    Standard

    Meiste Ursache von "Motor aus wenn warm": abgenudelter Zündkondensator. Wenn der hin ist, tut er kalt meist noch einwandfrei seinen Dienst, warm taugt er nicht mehr und der Zündfunken entlädt sich am Unterbrecher statt an der Kerze.

    Gruß Alex
    MZ Saxon Country: [img]http://images.spritmonitor.de/141664.png[/img]

  3. #3
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    Hi Marcel!

    Wenn die Zünkerze weiß bis rehbraun ist, dann lass mal das blättchen in der 2. Kerbe von oben! Ich würde auch auf die Zündung Tippen, aber kontrolliere erstmal ob der Unterbrecherabstand passt! Wenn nicht, einstellen und wenn er passt Zündzeitpunkt einstellen und versuchen mal den Kondensator zu wechseln!

    Wie lange bleibt denn dein Schwälbchen an? 500m, oder schon 10 min...??? Wenn es nur 500 m sind, dann schau doch noch mal nach, ob Sprit nachkommt! Die Zündkerze muss eine ISOLATOR 260 sein! Keinen kleineren Wärmewert, da die sonst bockt!

    Grüße Tommi
    Gruß aus dem wunderschönen Vogtland

  4. #4

    Registriert seit
    28.09.2006
    Ort
    HN
    Beiträge
    5

    Standard

    Hallo zusammen,

    zunächst danke ich euch für eure schnellen Kommentare.

    Die Schwalbe bleibt schon so 5 bis 10 Minuten an, auch das typische bocken wenn kein Sprit kommt hat sie seit der Tankreinigung und dem Sprithahn sauber machen nicht mehr.

    Dann bleibt mir morgen also die Zündung. Habe ich leider noch nie so recht verstanden.

    Macht aber nix, das wäre doch gelacht wenn ich das nicht hinbekomme. Hat jemand eine Seite wo (für einen dummen Maschinenbauer) beschrieben ist wie man am besten die Zündanlage überprüft und gegebenenfalls einstellt?

    Grüße
    Marcel

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Versuch's mal hier mit... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. Vor Gericht- Eure Meinung ist gefragt
    Von Baptist im Forum Recht
    Antworten: 30
    Letzter Beitrag: 19.05.2009, 17:31
  2. schwalbe läuft kalt gut, warm aber nicht mehr??
    Von Balulu im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.10.2007, 08:33

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.