+ Antworten
Ergebnis 1 bis 12 von 12

Thema: KR51/1 stottert beim anfahren // fehlzuendung?


  1. #1

    Registriert seit
    20.10.2011
    Beiträge
    6

    Standard KR51/1 stottert beim anfahren // fehlzuendung?

    Hallo an alle,

    ich bin hier neu im forum und habe auch schon die Forumssuche benutzt. Jedoch habe ich nicht genau das gefunden was ich braucht. Ich habe schon laengerm eine KR51/1 und selbst restauriert. jetzt stehe ich eigentlich davor sie zu fahren jedoch gibt es beim anfahren probleme. Ich habe sie auf ein elektronische zuendung umgeruestet mit 12V. also ja keine unterbrecher Zuendung. Mein neuen Vergaser 16N1-5 habe ich gestern bekommen und direkt eingebaut. Der war auch voreingestellt und alles. Sie springt direkt beim ersten ankicken an und laeuft ruhig und gemuetlich im Leerlauf. Wenn ich gas geben funktioniert auch alles einwandfrei. Dann wollte ich mal direkt meine erste Spirtztour machen, jedoch wenn ich im ersten gang anfahre faengt sie an zu stottern und zieht nicht gut. Dies bleib dann auch im 2 Gang so nur wenn ich dann auf ner hoeheren Drehzahl komme laeuft sie im 2 gang gut. Im Dritten habe ich dann soweit keine probleme mehr und hin und wieder stottert sie ein wenig.

    So meine frage ist, ob ich den Zuendzeitpunkt bei der elektronischen Zuendung auch noch selber einstellen muss?

    Habt ihr noch paar andere tipps die ich ausprobieren koennte. Ich werde die tage auch noch dran rum basteln und schauen aber wenn ihr irgendwelche tipps habt waere ich sehr dankbar.

    Greets

    Enzo

    p.s. Ich wohn in weimar. Gibt es irgendwo hier gute werkstaetten oder simsons fans mit denen man sich treffen koennte um solche probleme zu beseitigen?

  2. #2
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    ich würde die vergassernadel mal umhängen.

  3. #3
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35

    Standard

    So meine frage ist, ob ich den Zuendzeitpunkt bei der elektronischen Zuendung auch noch selber einstellen muss?
    Ja, wenn du die Grundplatte gewechselt hast, solltest du den ZZP einstellen. Oder hast du die entprechende Markierung am Motor?

    Der Rest klingt (s.o.) eher nach: Vergasereinstellen ... (Schwimmerstand, Nadel usw. )
    Was machen Sü denn? Ich verkaufe Westen im Osten. Nor denn!!

  4. #4

    Registriert seit
    20.10.2011
    Beiträge
    6

    Standard

    ok das werd ich mal versuchen. Haben ebend mal nach der zuendkerze geschaut. Die sieht gold braun aus und ist soweit nicht dreckig. Auf welcher stufe sollte die nadel denn haengen?

    Ja ich habe die grundplatte wechseln muessen da meine letzte die eine unterbrecher zuendung war angebrochen war. Somit konnte ich die nich mehr reparieren. Bei der einstellung von der elektrischen zuendung kommt es nur auf die position der grundplatte an? Ich werde nachher mal nach der markierung schauen.

  5. #5
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35
    Was machen Sü denn? Ich verkaufe Westen im Osten. Nor denn!!

  6. #6
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    markierung sollte am motor sein, ob die allerdings mit der von der u-grundplatte gleich ist, kann ich nicht beantworten.

  7. #7

    Registriert seit
    20.10.2011
    Beiträge
    6

    Standard

    danke erst mal. Ich werde mal die tage dadran rumbasteln und die sachen ausprobieren. ich meld mich dann einfach noch mal

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    basteln bringt nix mache es richtig!!!

  9. #9

    Registriert seit
    20.10.2011
    Beiträge
    6

    Standard

    haha assd klar mach ich!!!

  10. #10
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    wie gesagt zündzeitpunkt einstellen und vergasser dann sollte es passen.

  11. #11

    Registriert seit
    20.10.2011
    Beiträge
    6

    Standard

    ja morgen wird es gemacht. heute noch nen vollen tag mit uni -.-

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Den Zündzeitpunkt stellst du bitte mit Messuhr ein, die Vergasernadel hängst du dort hin, wo sie laut Datenblatt hingehört, und dann stellst du nach Anleitung das Standgas ein. Wenn das nämlich zu fett ist, dann wird die Gasannahme entsprechend schlecht.

    Dass Startvergaser und Hauptschieber genug Seilzugspiel haben, um sicher zu schließen, sei mal vorausgesetzt.

+ Antworten

Ähnliche Themen

  1. motor stockt und stottert beim anfahren (--> vergaser ??)
    Von zauberlehrling im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.03.2011, 20:56
  2. KR51/1 S stottert extrerm beim anfahren später läuft sie
    Von Karlson87 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 19.07.2010, 09:43
  3. beim anfahren stottert sie...
    Von pasche im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 07.08.2004, 16:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.