+ Antworten
Ergebnis 1 bis 7 von 7

Thema: KR51/2 E Probleme


  1. #1
    Zündkerzenwechsler
    Registriert seit
    05.09.2013
    Ort
    Schlegel
    Beiträge
    38

    Standard KR51/2 E Probleme

    Hallo, ich bin endlich mit der Restauration meiner Schwalbe fertig. Heute erste Probefahrt nach Ca. 35 km nahm sie kein Gas mehr an und ging dan aus. Jetzt nimmt sie nach Ca. 1 km kein Gas mehr an und stirbt ab. Sie geht na Ca. 2 min wieder an. Nimmt danach aber das Gas schlecht an. Springt aber nach etwas standzeit sofort auf den ersten Kick an. Ich hoffe ihr könnt mir weiter helfen.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zu fettes Gemisch oder DER Wärmefehler.

    Peter

  3. #3

    Registriert seit
    07.11.2013
    Ort
    Harkerode
    Beiträge
    9

    Standard

    als 1. kontrollieren, ob der Zündfunke kommt, ansonsten eventuell falscher Schwimmerstand.
    Bei dem Schwimmerstand merkt man es, wenn das Moped anfängt mit stottern.

  4. #4
    Tankentroster Avatar von WupperSchwalbe
    Registriert seit
    22.10.2013
    Ort
    Wuppertal
    Beiträge
    214

    Standard

    Kontrolliere ob nach dem der Motor ausgegangenes, ein Zündfunke vorhanden ist. Sollte dieser da sein, kann der Fokus auf den Vergaser gelegt werden.

    Ich würde den kompletten Vergaser zerlegen, säubern und den Schwimmerstand kontrollieren. Danach den Durchlauf des Benzins vom Tank prüfen (was bei einer Restauration eigentlich gemacht werden sollte).

  5. #5
    Zündkerzenwechsler
    Registriert seit
    05.09.2013
    Ort
    Schlegel
    Beiträge
    38

    Standard

    Nachdem Ausgehen ist ein zündfunke vorhanden, meiner Ansicht nach aber schwächer als vorher, kann mich aber auch täuschen

  6. #6
    Tankentroster Avatar von WupperSchwalbe
    Registriert seit
    22.10.2013
    Ort
    Wuppertal
    Beiträge
    214

    Standard

    Schwächer? Ist der Funke bläulich? Ein schwacher, oder unzureichender Funke ist meines Erachtens leicht rötlich.

    Also wie erwähnt, Vergaser reinigen. Neue Zündkerze rein und dann wird der Vogel wieder fliegen, wobei ich stark auf den Vergaser Tippe.

    Gruß
    Geändert von WupperSchwalbe (10.11.2013 um 18:50 Uhr)

  7. #7
    Zündkerzenwechsler
    Registriert seit
    05.09.2013
    Ort
    Schlegel
    Beiträge
    38

    Standard

    Der Zündfunken geht leicht ins rötliche. Sie ist mir heute wieder ausgegange, kurz davor konnte ich kein Gas geben. Sie ist auch kurz angegangen konnte aber kein Gas geben. Vergaser habe ich gereinigt.

+ Antworten

Ähnliche Themen

  1. Probleme KR51/1
    Von tnitze im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 28.10.2008, 19:06
  2. Probleme mit KR51/1
    Von lars_ticker im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.10.2008, 10:48
  3. Probleme mit KR51/1K
    Von hannibal im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.03.2005, 18:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.