+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: KR51/2E bekommt keinen Sprit


  1. #1
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard KR51/2E bekommt keinen Sprit

    Wie schon in nem anderen Thema angerissen bekommt meine Schwalbe einfach keinen Sprit. Bis jetzt habe ich die KW Simmerringe getauscht, die Zylinderfußdichtung, die Flanschdichtung getauscht und einen originalen
    16N1-5 sowie nen umbedüsten N1-11 probiert. Sie waren beide sauber und perfekt eingestellt (ich wieiß, das das die falschen Gaser sind, aber der richtige ist bereits bestellt ). Manchmal ist sie angesprungen, ist dann extrem hochgedreht und ging dann aus. Einmal hatt ich sie dann soweit, dass ich mit Choke und halb geöffnetem Gas fast die Leerlaufdrezahlen hatte :wink: .
    Der Motor sieht noch recht gut aus. Kompression hatt er auch. Komischerweise tropft mein krümmer und mein Aupuff nur so vor lauter Öl
    Selbst beim Anschieben will se einfach nicht starten. Sie zündet nach na ganzen weile 1 evtl. auch 2 mal und das wars.

    Nun frage ich euch. Was kann das noch sein??
    Bin mittlerweise echt am verzweifeln (auch wenn ich mir immernoch sage lieber keinen Sprit als keinen Funken )

    mfg Simmi-Heizer

    p.s. die Kerze ist nur minimal nass (vielleicht ein Tropfen) und der Funke ist vorhanden.

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Also , nass soll die Kerze nicht sein , leicht feucht , und wenn der Sabber schon aus dem Auspuff rausläuft wird Sie genug Sprit bekommen ,
    Kontroliere mal die Zündung
    Schließt der Startvergaser
    Ist der Vergaserflansch verzogen ?
    Immer schön den Auspuff freihalten

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey Simmi Heizer,

    das Hochdrehen und anschließende ausgehen hört sich nach Nebenluft an... Lässt sich natürlich blöd feststellen, ob sie Nebenluft zieht oder nicht, wenn sie gar nicht richtig anspringt... Vielleicht schaffste das ja doch irgendwie :wink:

    Würde auch mal Auspuff kontrollieren und den Luftfilter säubern...

    Viel Glück bei der Fehlersuche :wink:

    Schwalbenraser-007

    EDIT: Kannst ja auch mal ne neue Zündkerze spendieren :wink:

  4. #4
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Also nass kann man nicht sagen. Sie ist wirklich trocken X(
    Nebenluft schließe ich inzwischen aus (siehe oben)

    Ist halt komisch ausm Krümmer sauts aber die Kerze ist trocken.

    p.s. An der Zündung habe ich Unterbrecher, Kondensator, Zündkerze, Kerzenstecker und Zündkabel gewechselt. Sie ist richtig eingestellt und hat auch nen schönen regelmäßigen Funken

    mfg Simmi-Heizer

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hallo Simmi-Heizer,

    manchmal ist alles ganz schön besch.....
    Und so blöd, wie das wahre Leben spielt, so blöd denkt kein einer. X(

    Folgendes habe ich mal "reparieren" helfen dürfen:

    Einem Freund wurde für den M541-Motor, Kurbelwelle rechts, ein Simmering für den M53 Motor verkauft. Beim Einbau ist ihm nix aufgefallen.
    22*47*7 anstelle von 20*47*7

    Und schon gab es den von Dir beschriebenen Effekt.

    Peter

  6. #6
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Werd ich mal cheken danke

    mfg

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Du solltest die Zündung checken, was am Krümmer runter läuft ist nix anderes als unverbranntes Benzin/ÖL Gemisch, durch deine zahlreichen Startversuche.

    Gruß
    schrauberwelt

  8. #8
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Wie schon geschrieben, die Zündung ist 100%ig richtig eingestellt!
    Ich habe sie mehrmals kontolliert und auch mit der Uhr nachgemessen.

    Die Kerze ist wirklich trocken

    mfg Simmi-Heizer

  9. #9
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Alsooo...

    ... gestern kamen die bestellten Teile (darunter auch der N1-12)

    Habe alles drangebaut und sie will einfach nicht anspringen. Hab sie dann versucht anzuschieben aber sie wollte nicht. Aus dem Krümmer kommt der Sprit rausgeflossen aber die Kerze ist 100% pups trocken X(

    Hab dann anschließend nocheinmal probiert sie anzuschieben (aber ohne die Gummiluftführung) und siehe da! Sie wollte aber halt auch wieder nicht so richtig. Sie zündete ab und zu aber halt nicht regelmäßig (und wie schon gesagt nur ohne den Ansauggummi)!

    Kann man nun eindeutig sagen, was da noch falsch sein soll?

    mfg Simmi-Heizer

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Hi Heizer,

    wenn ohne die Gummittülle zum Luffi ab und an Zündungen da sind, dann deutet das daraufhin, dass jetzt das Gemisch zündfähig wird.
    Es ist mehr Luft vorhanden --> Vermutung : es wird zuviel Sprit angesaugt.

    Peter

  11. #11
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Aber die Kerze ist doch trocken

    ICH SCHWÖRE

    mfg

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kann ja nur noch der Wellendichtring sein , schau nach der hinter dem Polrad noch ok ist .
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Na dann werd ich mal nachschauen (auch wenn er neu ist )

    mfg

    p.s.
    Das was Peter schreibt ist ja eigentlich logisch. Ich geh jetzt nocheimal raus und check alles durch!!

  14. #14
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Na wenn Sie Sprit bekommt , das müsste die Kerze ja feucht sein .
    mfg
    Immer schön den Auspuff freihalten

  15. #15
    Flugschüler Avatar von Simmi-Heizer
    Registriert seit
    04.06.2008
    Ort
    Brandenburg
    Beiträge
    358

    Standard

    Zitat Zitat von Deutz40
    Na wenn Sie Sprit bekommt , das müsste die Kerze ja feucht sein .
    mfg
    Tja deshalb zerbreche ich mir ja schon seit Tagen den Kopf :wink:
    Ich persönlich habe noch nie von sonem Problem gehört

    Jaja ich bin ja schon draußen :wink:

    mfg

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Nicht den Kopf zerbrechen,
    einfach den KW-Wedi unter der Grupla checken, ob da kein 20*47*7 drin ist, sondern ein 22*47*7. Der lässt nämlich alles durch.

    Falls Du nicht weisst was das bedeutet:
    Innendurchmesser*Aussendurchmesser*Stärke

    Die Daten stehen auf ordentlichen Wedis gut leserlich drauf.

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe bekommt keinen Sprit
    Von CBF im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 02.04.2014, 13:36
  2. meine kr51/1 zieht keinen sprit
    Von Tetzelschwalbe im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 11.09.2007, 20:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.