+ Antworten
Ergebnis 1 bis 6 von 6

Thema: KR51/2L - das einzigste was leuchtet ist das Bremslicht


  1. #1
    Schwarzfahrer Avatar von bergschwalbe
    Registriert seit
    01.07.2009
    Ort
    Berlin
    Beiträge
    16

    Standard KR51/2L - das einzigste was leuchtet ist das Bremslicht

    bei meinem Schwälbchen ist das einzigste was leuchtet, das Bremslicht. und das permanent. bei normaler zündung leuchtet sie gleichstark, bei eingescheltetem licht, leuchtet sie stärker und schwächer, je nachdem, wieviel gas ich gebe.

    bin die verkabelung laut schaltplan mal durchgegangen, und da ist mir nichts verkehrtes bei aufgefallen.

    ?!


    noch was: kennt ihr, oder seid ihr zufällig erfahrene schrauber aus berlin, die sich mein baby mal ansehen könnten?!

  2. #2
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    Dann würde ich mal die Birnen kotrollieren wenn die Kabel alle stimmen.
    Strom scheint ja zu fließen
    mfg Frank

  3. #3
    Zwiebelinstinkt
    Gast

    Standard Re: KR51/2L - das einzigste was leuchtet ist das Bremslicht

    Zitat Zitat von bergschwalbe
    einzigste
    das habe ich früher auch immer gesagt in der Schule... jedesmal hat mir mein Tischnachbar eine reingehauen, bis ich begriffen hatte warum

    In der Tat würde ich mal die Birnen kontrollieren

  4. #4
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey bergschwalbe,

    wenn Du dir sicher mit der Verkabelung bist, dann wird beim Frontlicht die Spule auf der Grundplatte kaputt sein... Checke mal, ob Strom oben am Frontscheinwerfer ankommt... ansonsten ist die Birne hin.

    Beim Rücklicht kontrolliere mal ob der Bremslichtschalter falsch eingestellt ist bzw. ob er klemmt o.ä. ...

    Wenn Blinker, Standlicht und Hupe auch nicht gehen kannste ja mal die Batterie checken und messen - sollte so 6 - 7 Volt haben, wenn sie voll aufgeladen ist. Ansonsten auch hier mal die Sicherungen kontrollieren ;-)

    Könnte natürlich sein, wenn Deine Schwalbe längere Zeit gestanden hat, dass die ganzen Kontakte korrodiert sind - halt ich jedoch für eher unwahrscheinlich... Da würde dann nur säubern helfen - evtl. auch noch mal mit Kontaktspray arbeiten

    Gruß schwalbenraser-007

  5. #5
    Schwarzfahrer Avatar von bergschwalbe
    Registriert seit
    01.07.2009
    Ort
    Berlin
    Beiträge
    16

    Standard

    die birnen auszutauschen, war das erste was ich gemacht habe.
    tatsächlich war eine spule auf der platte hinüber.

    habe von gönne's zweiradshop nen kontakt von nem schrauber hier aus berlin bekommen. der hat mir heut vormittag alles auf vordermann gebracht.
    jetzt läuft mein paulinchen wie sie sollte!!!!

    falls jemand hier in berlin probleme mit seiner schwalbe haben sollte, kann ich euch den kontakt gerne weitergeben, falls ihr ihn nicht schon habt.
    sehr sympathischer zeitgenosse, der schon seit fast 20jahren an den dingern rumschraubt.

  6. #6
    Kettenblattschleifer Avatar von Simsonsucht
    Registriert seit
    16.10.2003
    Beiträge
    671

    Standard

    ich schraube auch in Berlin wie viele andere auch, es treffen sich auch jeden Donnerstag bis zu 30 Schrauber am Alex,, das weis auch eigentlich Tante Gönne

+ Antworten

Ähnliche Themen

  1. Bremslicht leuchtet dauernd!!!
    Von Meister_Wels im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 23.05.2008, 12:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.