+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 56

Thema: KR51 geht aus!


  1. #1
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard KR51 geht aus!

    Hallo,

    meine Schwalbe geht aus, sobald ich das Gas wegnehme.
    Ich weiss nicht woran es liegt. Habe den Vergaser schon ausgetauscht.

    mfg Roman

  2. #2
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zündung , wenn der Vergaser sauber und eingestellt ist ,
    der Auspuff ist jawohl sauber .
    mfg
    Immer schön den Auspuff freihalten

  3. #3
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Zündung ist eingestellt. Und der unterbrecherabstand beträgt 0,4mm.

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stimmt der Zzp . ?
    ist Dein Auspuff sauber?
    Immer schön den Auspuff freihalten

  5. #5
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Zündzeitpunkt ist 1,5mm vorm OT und den Auspuff habe ich ausgebrannt.

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Ist der Verfaser auch richtig eingestellt? Standgas, Gemisch, Schwimmer, Nadel......
    Ist der Sprit nicht älter als vier Monate??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Der Vergaser müsste inordnung sein, kommt aus einer anderen Schwalbe die super damit lief.
    Könnte es vielleicht auch am Ansauggeräuschdämpfer liegen?

    mfg Roman

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Sag jetzt nur nicht, daß der Gaser sonst komplett offen ist??? So funktioniert das nie richtig, man braucht immer die gesamte Anlage, damit der Motor ordentlich läuft!!!
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Was meinst du mit komplett offen. Natürlich habe ich auch den Luftfilter und das Ansauggummi eingebaut.

  10. #10
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Du brauchst alle Teile, je nach Typ bis hoch an den Lenker. Der Stopfen im Beruhigungskasten sollte auch noch drin und dicht sein. Womit wir beim nächsten Punkt ankommen, der Nebenluft. Hast du das mal getestet??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du nimmst eine Dose Startpilot oder Bremsenreiniger
    und sprühst auf den Ansaugstutzen den Wellendichtring
    hinter dem Polrad und zwischen Zylinder und Zylinderkopf ,
    ändert sich die Drehzahl oder geht der Motor aus hast Du die
    Stelle gefunden , jetzt kannst Du die beschädigte Dichtung
    Wellendichtring austauschen , das ist kein Problem ,
    oder Du musst den Ansaugstutzen oder den Kopf planen
    mfg
    Immer schön den Auspuff freihalten

  12. #12
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Hi

    Ich habe die Dichtungen vom Motor erneuert.
    Am Nachmittag ist mir jedoch aufgefallen, dass wenn ich den ersten Gang einlege und die Kuplung ziehe sich die Schwalbe sehr schwer schieben lässt. Ich vermute das die Kuplung auf ist oder so.

  13. #13
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Bin mir aber nicht sicher.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    14.01.2007
    Beiträge
    46

    Standard

    Zitat Zitat von roadrunner222
    Der Vergaser müsste inordnung sein, kommt aus einer anderen Schwalbe die super damit lief.
    Was für eine Schwalbe hast du denn? Und was für eine war die andere?
    Bist du dir sicher das der Vergaser zu deiner Schwalbe passt=?

  15. #15
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Die eine Schwalbe ist eine KR51/2E und die kaputte eine KR51/2. Sie haben beide den gleichen Vergaser (16n1-12)

    mfg Roman

  16. #16
    Tankentroster Avatar von roadrunner222
    Registriert seit
    03.08.2007
    Ort
    Steinfurt
    Beiträge
    121

    Standard

    Habt ihr sonst noch Ideen woran es liegen könnte.

    mfg Roman

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. KR51/1 Panzer auf KR51/2 ? Geht das ?
    Von herr-freizeit im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.06.2010, 17:38
  2. KR51/2 geht aus
    Von Tommel im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 07.08.2009, 17:53
  3. KR51 geht nur 50 km/h...
    Von Gnarz im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 21.06.2009, 20:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.