+ Antworten
Ergebnis 1 bis 6 von 6

Thema: kurzschluss(?)problem im blinkerstromkreis


  1. #1
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard kurzschluss(?)problem im blinkerstromkreis

    hallo nest,

    an meiner schwalbe hatte ich schon länger das phänomen, dass nachdem sie im regen draussen stand der blinkgeber immer geklackert hat, auch wenn nicht geblinkt wurde. nun habe ich sie nach einer neulackierung wieder zusammengebaut. die sicherung brennt recht schnell durch wenn man den blinkerhebel betätigt, dazu klackert der blinkgeber schneller als üblich und unregelmäßig. die geprüfte und funktionierende blinkersoffitte leuchtet dabei nicht auf. gehe ich recht in der annahme dass ich vermutlich einen masseschluss im blinkschalter (evtl zur kappe hin) habe?
    das wird jedenfalls der anfang meiner fehlersuche heute nachmittag sein. fällt euch noch ein möglilcher defekt bzw eine prüfprozedur um den fehler einzugrenzen ein? ich habs nicht so mit elektrik...
    ..shift happens

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von moeffi Beitrag anzeigen
    gehe ich recht in der annahme dass ich vermutlich einen masseschluss im blinkschalter (evtl zur kappe hin) habe?
    Das wäre auch einer meiner ersten Vermutungen gewesen. Probier einfach mal ohne Kappe.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    so. blinkerschalterkappe entfernt und blinkerschalter zerlegt. alles von altem schmock befreit und wieder zusammengesetzt. das ergebnis ist mehr oder minder noch immer das gleiche:

    am linken blinker habe ich, unabhängig von der schalterstellung und bei demontierter soffitte, immer durchgang vom +-kabel auf masse. das darf doch eigentlich nicht sein und spricht für einen defekt am lenkerkabelbaum. oder?

    am rechten blinker hat das +-kabel bei demontierter soffitte in keiner blinkhebelstellung durchgang auf masse. klemme ich eine glühbirne rein, fängt zwar der blinkgeber an zu tackern aber es leuchtet keine birne auf. dabei fällt auch die sicherung nicht. ich muss aber dazu sagen dass ich keine 20A sicherung mehr da hatte und jetzt 25A drin sind.

    ich habe übrigens eine vape verbaut und mein blinkgeber ist dieser hier. dass links ein kurzschluss vorliegt ist ja dann wohl klar, aber warum es rechts nicht blinkt obwohl der geber tackert ist mir ein rätsel. was soll ich als nächstes tun (ausser kabelbaum nach links reparieren)?
    ..shift happens

  4. #4
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Warum nimmst du denn so megagroße Sicherungen?
    Wenn ich nicht irre,kommt da 5 oder 8A rein.
    Hast du beim Schalter auch mal geschaut,ob die kabel an den Schrauben evtl. irgendwo gegenkommen? ZB. an das Schaltergehäuse (mal ohne Gehäuse testen)

    Ansonsten mal die Kabel von/zu Blinkgeber und Blinkschalter auf Scheuerstellen untersuchen. Auch die im Lenkerrohr.

    Hat der Blinkgeber auch einen masseanschluß oder nur 49/49a?
    dann auch die masse noch anklemmen
    Hinterhofbastler :-D

  5. #5
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von tacharo Beitrag anzeigen
    Wenn ich nicht irre,kommt da 5 oder 8A rein.
    Sogar nur 4A, sind aber als Torpedosicherung schwer zu bekommen. Da ist 5A gängiger.

    MfG

    Tobias

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    vape tobi, vape. ich hab nen halter für die standard-kfz sicherungen die man an jeder tanke kriegt (aus genau diesem grund).
    getestet hatte ich komplett ohne kappe. im kabelstrang nach links war die blinkerbefestigungsschraube zu lang und hat das kabel gepierct - eine runde heißkleber und weiter geht's. zwecks des mysteriösen blinkgebers (ja er hat einen masseanschluss und der war auch belegt) habe ich beide kabel mal abgezogen und überbrückt. dann ging der rechte blinker (dauerhaft). alles wieder rückgängig und nun blinkte es plötzlich auch. warum vorher nicht, ist mir immernoch ein rätsel. aber nun gehts ja und damit bin ich zufrieden.

    ich werd die sicherung noch mal durch eine kleinere ersetzen, mal sehen was es so zu kaufen gibt. ich habe seit heute auch noch eine zigarettendose direkt an der bakterie hängen. diese soll auch noch einzeln abgesichert werden. batterieladung und smartphone-ladung soll über diese dose erfolgen. wieviel ampere mache ich da wohl am besten rein? 5A sind ja auch schon 60W, das sollte doch eigentlich langen.
    ..shift happens

+ Antworten

Ähnliche Themen

  1. Kurzschluss bei S51 E
    Von Blockfett im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.07.2012, 10:11
  2. Kurzschluss
    Von bluerider im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.03.2006, 13:53
  3. Kurzschluss
    Von hansi01844 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 22.07.2003, 12:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.