+ Antworten
Ergebnis 1 bis 4 von 4

Thema: M541 schrott?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    31.10.2003
    Beiträge
    59

    Standard

    Hallo!

    Ich bin am Ende meines Lateins. Mein M541 den ich vor einem Jahr neu gelagert habe und der auch neuen Zylinder / Kolben / Kopf / KW bekommen hat, scheint jetzt total kaputt zu sein.
    Beim Fahren ist nichts festzustellen, läuft wunderbar und bei günstigen Bedingungen auch über 70km/h.
    Der Primärantrieb hatte extremes Spiel und die Zähne waren richtig scharf gelaufen. Die Kupplungsscheiben waren oben an den Zähnen auch richtig "zusammengeschoben". Habe dann vor 200km einen neuen Primärantrieb eingebaut und die Kupplungsscheiben durch originale ersetzt. Lief zuerst alles ganz gut, was mich aber da bereits wunderte war, dass sich das Geräusch im Standgas wesentlich "gedämpfter" anhörte wenn ich die Kupplung gezogen hatte. Habe dem nicht weiter Bedeutung beigemessen, sondern bin weiter gefahren. Mit der Zeit wurde das Geräusch ohne gezogene Kupplung aber zu einem richtig lauten klackern, nicht unbedingt rhytmisch. Habe dann den roten Plastikstopfen mal rausgedreht und den Antrieb angeschaut... die ersten 2mm der Zähne am Kupplungskorb sehen aus, als hätte man mit einem Meissel darauf geschlagen!!! Die weiteren mm der Zahnfläche sieht noch gut und normal aus! Habe dann den Stopfen unten gelassen und den Motor angetreten: Erschrenkendes Ergebnis: Im Standgas eiert der Kupplungskorb axial, bei höherer Drehzahl "stabilisiert" sich das Ganze! Was ist hier kaputt gegangen? Getriebelager vielleicht?
    Ich möchte und bin jetzt keinen Meter mehr gefahren, weil ich Angst davor habe, das noch mehr kaputt geht... der Schwerpunkt liegt ja dann nichtmehr in der Mitte der Drehachse sondern sonstwo =Unwucht!
    Habe leider auch nicht die Zeit den Motor näher zu untersuchen...

    Danke für eure Unterstützung!

    Mit freundlichem Gruß
    Björn

  2. #2
    Tankentroster Avatar von der-lange
    Registriert seit
    23.07.2004
    Ort
    Osterburg /Altmark
    Beiträge
    157

    Standard

    na da mußte wohl nochmal ran!
    wenn dein kupplungskorb "eiert" is entweder die lagerbuchse lose oder schief eingesetzt oder deine kupplungswelle krumm.

    also aktion primärritzel nochmal und mit höherwertigen ersatzteilen.

    mfg, der lange

  3. #3
    Kettenblattschleifer Avatar von Galli
    Registriert seit
    18.04.2003
    Beiträge
    543

    Standard

    naja wenn deine kupplung bloß locker war haste glück gehabt, aber wenn das lager kaputt ist, dann ist nicht auszuschließen das die zähne des getriebes im motor auch etwas davon getragen haben! da würde ich unbedingt mal nachschauen.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    31.10.2003
    Beiträge
    59

    Standard

    Hallo!

    Danke für eure Antworten bis hir hin... habe den Motor nochmal laufen lassen und festgestellt, dass er sich normal anhört wenn die Kupplung gezogen ist -merkwürdig hatte vor mehr als einer Woche noch andere Eindrücke! Könnte es sein, dass das Spiel was der Kupplungskorb haben darf überschritten ist und ziehen der Kupplung bewirkt, das sich ein annehmbares Spiel einstellt und der Korb dadurch nicht "unkontrolliert" auf der Welle "umherschaukelt"?

    MfG Björn

+ Antworten

Ähnliche Themen

  1. Schrott Auspuff????
    Von Novel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.08.2004, 18:40
  2. wer schrott und vergangenheit...
    Von TALOON im Forum Smalltalk
    Antworten: 8
    Letzter Beitrag: 09.12.2003, 23:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.