+ Antworten
Ergebnis 1 bis 6 von 6

Thema: MOTOR Problemme s 51 scherwigent brauche HILFFFFFFFFFFFE


  1. #1
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Hallo leute ich hoffe ihr könnt mir helfen ich weiß nicht mehr weiter ich habe einen gebrauchten moror bekommen der auch in ordnung war auzer das der kolben fehlte hab mir einen neuen gekauft mit neuen kolben ringen usw hab ihn zusammen gebaut (PS: istbauch alles richt zweck größe und so)hab auch einen sport auspuff dran ! so nun zum Problem hab wen ich das motorad anschiebe springt sie an aber sie nimmt kein gas an sie stotert und der auspuff schießt und es kommen funken aus dem auspuff . wen ich das gas voll aufdrehe den kommt sie ganz langsam nimmt aber selbstständig das gas wiedr weg usw.
    wen ich den die kublung langsam kommen lass geht sie aus ! woran liegt das bin überfragt daran ist doch jetzt würklich alles neu .
    neu ist : Kolben ,Zündjerze 260, Kolbenringe,Öl ist neues drinne ,
    vergasser sauber gemacht bezinhahn ist neu .
    PS habe aber keinen Luft filter drinne aber dürfte ja eigentlich egal sein oder!
    zum Sportauspiff den hab ich geschenkt bekommen da der schraub aufsatz fehlte da hab ich mir an den sportauspuff einen 10 cm langes
    auspuffrohr genommen und zwischen sportauspuff und zylinder gebaslterl rohr ist genommen von original simson krümmer.und es geht gerade runter und geht den nach rechts weg weil der sportauspuff ja auch nen krümmer dran hat (schlecht zu erklären) und es kommen überalls funken raus beim krümmer hinten aus dem auspuff usw bin echt überfragt vergasser ist aber richtig eigestellt

  2. #2
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Also dass bei ner Simson Funken aus dem Auspuff kommen hab ich noch nie gehört. Bau dir erstmal wieder deinen originalen Auspuff dran, dann ist schonmal eine Fehlerquelle weg.
    Hast du vielleicht vergessen den Kolben und den Zylinder vorher ordentlich einzufetten? Oder fährst du ohne Öl im Sprit? Könnte mir
    die Funken sonst nicht erklären.
    Oder der Zündzeitpunkt ist vollkommen verstellt. Und er spuckt Feuer.
    Also bei dem Symptom "Funken aus dem Auspuff" sollte man wirklich
    was machen.
    Lass das Ding mal laufen und mach ein Foto davon, würd ich zu gerne mal sehen.

  3. #3
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    also bezin ist 1:50 Drin voll bis oben hin
    Öl ist nagel neu nachgefüllt worden und der kolben läuft auch ganz leicht und geschmiert ist er auch :
    Ja Zündzeitpunkt das kann noch sein ja aber das erklärt mir nicht den funkenflug aus dem auspuff oder kann es damit zusammen hängen .?
    :-)) ein Foto davon kann es ja Probieren ob man es auf dem bild sieht *gg*.
    das mit dem auspuff werd ich mal machen vieleicht hat er deswegen keine koprimierung und geht aus wen ich die Kublung kommen lass wär doch möglich nicht oder ??

  4. #4
    Tankentroster Avatar von mpaulm
    Registriert seit
    11.10.2004
    Ort
    karlsruhe
    Beiträge
    109

    Standard

    ist jetzt vielleicht keine überaus qualifizierte bemerkung....
    aber, funken aus dem auspuff!
    geil, das will ich auch

  5. #5
    Tankentroster Avatar von BADBOY
    Registriert seit
    04.12.2004
    Ort
    Greifswald/Hinrichshagen Hof 2
    Beiträge
    113

    Standard

    Na ja ob man sich nu drüber freuen soll das die karre nicht läuft hm ich weiß nicht aber der einwand mit der zündeinstellung darüber habe ich noch mal nachgedacht er müsste ja nach der komprison zünden und den kolben zurück hauen aber wen der kolben schon wieder auf dem weg zurück ist und schon über dem loch für den ausstoß des abgasses ist und es den zur zündung kommt müsste ja rein teohretisch feuer aus dem auspuff kommen oder zumindest kein druck auf dem kolben entstehen das heist sie geht aus soballt sie richtig arbeiten soll (kublung los lassen) und würkt sich selber ab weil sie keinen druck aufbauen kann also geh ich mal davon aus das es am zündzeitpunk liegt ist ja jetzt sehr warscheinlich .! oder hat da jemand einwände
    den werde ich mir jetzt mal das gerät besorgen um den zünzeit punkt einzustellen und das mal in angriff nehmen

    PS: ihr könnt trotzdem posten und tipps geben z.b auch wie ihr mit einfachen tricks(ohne tuning teile) mehr leistung aus dem mopet raushollt
    würde mich echt mal interezieren .oder ihr schreibt mir einfach was ihr vermutet woran es liegen kann das mein motor so spinnt wen ihr noch andere vorschläge habt

    cucu und danke schon mal

  6. #6
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    to do:

    -Zündung einstellen
    -Ansauganlage/Luftfilter wieder anbauen
    -orginalen Auspuff ran

    die Tuning-Tüte wird es vorübergehend auch tun, nur dicht muß die Konstruktion sein...

+ Antworten

Ähnliche Themen

  1. Ich brauche Hilfe!!!
    Von wruggi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 31.08.2006, 11:58
  2. Habe problemme mit meier simson ( vermute zündung)
    Von S83heitzer87 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.02.2006, 19:26

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.