+ Antworten
Ergebnis 1 bis 11 von 11

Thema: neuen alten "feuerstuhl" u. läuft nicht...


  1. #1

    Registriert seit
    09.06.2003
    Beiträge
    7

    Standard

    Juhu!

    Hab heut durch Zufall Eure Seite gefunden und bin überglücklich...
    Ich hab mir letzte Woche ´ne schöne alte Schwalbe BJ ´66 (noch alles original)zugelegt und schon mächtig viel geschraubt - dank Reparaturhandbuch. Bin auch heut schon ca 30 km gefahren und dann das Unfassbare - sie ging mir bei Vollgas auf der Landstrasse einfach so aus und nicht wieder an. Der Vergaser ist schon komplett gereinigt worden und auch ein neuer Zündkerzenstecker hat für eine anscheinend vorläufige Funtionsfähigkeit gesorgt. Ist der Vergaser komplett hin? Irgendwie nimmt die Maschine keinen Sprit und selbst nach Anschieben geht sie gleich wieder aus...
    HILFE!! (Vergaser = 16N)

  2. #2
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    lässt sie sich gleich nach dem ausgehen wieder anmachen oder musst du derst warten bis sich kalt ist?

    wenn du warten musst könnte das am kondensator liegen oder an der zündspule

  3. #3

    Registriert seit
    09.06.2003
    Beiträge
    7

    Standard

    konnte sie nicht gleich wieder starten, aber die Zündung ist schon kontrolliert und funktioniert prima - Zündfunke ist sehr stark ( auch die Spule sitzt gut...). Also die Maschine geht ganz kurz an und dann aber gleich wieder aus - halt so, als ob sie keinen Sprit kriegt.

  4. #4
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    zieh den bezinschlauch am vergaser ab und halte ihn in ein glas. öffne den benzinhahn. kommt dann genug spritt?

  5. #5

    Registriert seit
    09.06.2003
    Beiträge
    7

    Standard

    ja, haben wir auch schon probiert - die Leitung ist frei.
    Ich hab von einigen Leuten gehört, dass die alten Vergaser super viele Probleme machen (Schwimmer samt Nadel etc....) - ist es denn sinnvoll, sich einen neuen Bing-Vergaser zu kaufen?

  6. #6
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    nönö der bing ist auch nicht viel besser.
    ausserdem wenn der vergaser, tank und hahn sauber ist funktioniet das genausogut wie einneuer vergaser.

    ich denke das dein vergaser wieder verschmutzt ist. das sich das schwimmerventil zugesetzt hat. bei den alten teilen ist oft der tank von innen verrostet und das krümelt ab. die krümel setzen oft den vergaser und benzinhahn zu

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Was macht eigentlich das Loch im Tankdeckel? Nich, dass das sich zugesetzt hat.

    MfG
    Ralf

  8. #8

    Registriert seit
    09.06.2003
    Beiträge
    7

    Standard

    Hatte den Vergaser auch schon wieder auf - aber natürlich nicht an das Ventil gedacht... probier ich mal aus und meld mich dann wieder - vielen vielen Dank!!!

  9. #9
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    stimmt prof hätte ich als nächstes gefragt

  10. #10

    Registriert seit
    09.06.2003
    Beiträge
    7

    Standard

    PS: hallo nochmal!

    der Benzinhahn ist erst komplett neu eingesetzt - mit neuem Filter... da ist alles i.O.

  11. #11
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    oder dein schwimmerstand stimmt nicht.

+ Antworten

Ähnliche Themen

  1. Zuwachs: Feuerstuhl!
    Von Fab im Forum Smalltalk
    Antworten: 13
    Letzter Beitrag: 14.07.2008, 14:46
  2. also irgendetwas haut mit meinem "feuerstuhl" nicht hin
    Von steffi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 12.06.2003, 22:16

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.