+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Nimmt schlecht Gas an


  1. #1

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Hallo Ihr lieben Schwalbenflieger,
    habe vor einigen Wochen schon mal nachgefragt warum unsere Schwalbe nicht richtig fliegt. Also es war kein Luftfilter vorhanden, haben wir eingebaut. Die Dichtungsringe am auspuff-Krümmer fehlten, haben wir eingebaut. Jetzt springt der Motor richtig gut an und läuft im Standgas auch wunderbar. Beim fahren läuft sie zu Anfang richtig gut, aber wenn sie warm ist, nimmt sie das Gas nicht mehr richtig an. Ich muß dann immer wieder ein bischen Gas wegnehmen um auszutesten wo wieder Schub kommt. Manchmal hilft nur den Startvergaser zu betätigen um wieder in Schwung zu kommen. Was kann da nur los sein. Vergaser hatte ich auch schon auseinander, Alles sauber gemacht, jedoch nicht auf Nadelhöhe geachtet. Langsam bin ich mit meinem Latein am Ende und überlege ob es ein neuer Vergaser sein muß, wenn ja, wo gibt es so etwas passend und günstig. KR 50/2 ??
    Hoffentlich gibt es noch ein paar Tipps...
    damit das fahren wieder Spaß macht.
    Danke
    Papa

  2. #2
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Grüß dich,

    Also...so wie du das beschreibst läuft sie immernoch zu mager...wenn du den Startvergaser als Boostbutton benutzen kannst muss mehr sprit kommen. Also:
    Schau mal in die FAQ oben links unter vergaser, dann suchst du dir in der Tabelle euren vergaser raus und hängst die Nadel in die kerbe wo steht.
    Dann dürfte das wieder passen. Wenn sie immernoch zu mager läuft, apropos wie sieht die kerze aus?!, dann könnte sein das das Schwimmernadelventil zugekeimt ist, mal auseinander bauen und säubern.
    Und auch den Düsenstock säubern!

  3. #3
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard

    Vielleicht musst du das Gas auch besser presentieren, so auf nem Silbertablett oder so, mit hübscher Verzierung ... vielleicht nimmt se dann das Gas an ?!

  4. #4

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Ich sollte vielleicht noch folgendes erwähnen, beimn Einstellen des Vergasers muß habe ich wie in Anleitung beschrieben die Gemischschraube ganz rein gedreht, und die Standgasschraube so das der Motor gleichmäßig durchdreht, dann die Gemischschraub elangsam wieder raus bis zur höchsten Drehzahl. Diese ist bei dem Vergaser jedoch schon nach ca. 1/2 bis 3/4 Umdrehung erreicht, und nicht wie im Schwalbebuch nach 2 Umdrehungen oder mehr. Könnt Ihr hier etwas draus schließen?

  5. #5

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Original von Kurt:
    Vielleicht musst du das Gas auch besser presentieren, so auf nem Silbertablett oder so, mit hübscher Verzierung ... vielleicht nimmt se dann das Gas an ?!
    Auch ne nette Antwort, die mir so richtig weiterhilft, das werd ich gleich heute noch ausprobieren.

  6. #6
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    nein nicht unbedingt...das was im Schwalbenbuch steht sind nur Richtwerte...die können, müssen aber nicht stimmen....was passiert wenn du die Gemischschraube (Kolbenschieberanschlagschraube) 2 umdrehungen raus schraubst? Also ich würde euer Problem auf die Teillastnadelstellung zurückführen...

    Was habt ihr denn für nen vergaser?

  7. #7

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Hab gerade nachgesehen,,
    wir haben den 16N1-12 wo die Nadel in der 3. Kerbe hängen sollte, muß ich morgen gleich mal überprüfen.
    Wenn die Gemischschraube 2 Umdrehungen herausgedreht wird, geht der Motor aus.

  8. #8
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    dann machs mit 1/2 bis 3/4....

  9. #9

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    Gut, vielenDank für die Antworten, ich werde berichten was draus geworden ist.
    Vielleicht hast du noch ne Idee wo es evtl. einen neuen Bing Vergaser gut zu ersteigern oder zu kaufen gibt. Und was kostet eine Überholung des Motors so im Durchschnitt?
    Gruß Dirk

  10. #10
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Naja....also ich würde den 1-12er dranlassen...die Bingveragser sind zwar ne weiterentwicklung aber nicht unbedingt wirklich besser! Mach den vergaser wieder fit und es wird...versprochen!
    Naja...ne motorüberholung kann richtig teuer sein, kann aber auch relativ billig sein...das kann man so pauschal nicht sagen...Welches Bj. iss die schwalbe? Wieviel Km hat sie runter?
    Wenn sie nicht ewig alt ist oder jahre lang stand ist es nicht unbedingt notwenig...mein Star stand 14 jahre...ich hab den vergaser geputzt, ZZP eingestellt, den rechten KW Simmerring gewechselt und es geht 1a...das schon seit 3 jahren....keine probleme mit lagern oder dichtungen!


    PS: aber wenn ihr wirklich nen Bing verbauen wollt ist ebay ein guter tipp..

  11. #11

    Registriert seit
    18.02.2004
    Beiträge
    9

    Standard

    also die Schwalbe ist nen 84er Baujahr, wieviel Km kann ich nicht sagen, da wir sie erst 2 Monaten haben, und dem Vorbesitzer nicht mehr zu trauen ist wenn ich an die ganzen Dinge denken die er uns beim Kauf verschiegen hat. Wir sind da ganz schön blauäugig rangegangen und müssen jetzt unsere Erfahrungen machen. Nur soll der Junior natürlich auch Spaß beim fahren haben und deshalb kümmere ich mich ein bischen mit drum. Also kann man zum Zustand und der Laufleistung nicht viel sagen, sodaß hieraus nicht auf die Kosten der Überholung geschlossen werden kann.
    Na wir werden mal weiter schrauben und hoffen, das wir das Teil vor dem 18. Geburtstag meines Sohnes vernünftig zum rennen bringen. Einen neuen Kondensator haben wir auch schon auf Vorrat gekauft, kann die Ruckelei bei warm gefahrenen Motor auch daran liegen? Und wenn ja, wie baue ich das Teil ein muß die Zündung dafür abgebaut und somit verstellt werden? Vielleicht hast Du ja noch Lust mit zu antworten.

+ Antworten

Ähnliche Themen

  1. KR 51/2 L nimmt schlecht Gas an
    Von Heilpraktikus im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 13.06.2008, 14:21
  2. nimmt gas schlecht an
    Von packesel im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.04.2004, 16:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.