+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 17

Thema: öl in die KR51/1


  1. #1
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Frage öl in die KR51/1

    hallo
    ich mal wieder
    ich hab jetzt en anderen motor eingebaut und steh nu vor dem problem wo kipp ich das getriebe öl rein
    ich weiß das es 400ml SAE 80 rein müssen aber wo?
    und noch ne kleine frage der moter den ich eingebaut habe der hat hinten wo er am rahmen festgeschraubt wird eine gummibuchse die hat der alte aber nicht??? past zwar aber mich würde mal intressieren was richtig ist
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Auf dem Kupplungsdeckel ist doch n kleines Deckelchen mit 2 Schräubchen befestigt. Aufmachen, Öl reinkippen. Verrätst Du noch was für ein Motor Du jetzt eingebaut hast? Gummi ist bei fast allen Motoren an der Aufhängung vorhanden. Aber eben nur bei fast allen ;-)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    500ml SAE80 und es kommt (beim KR51/1 Motor) in den kleinen Deckel auf der Kupplungseite im großen Deckel. Die 2 Schrauben lösen, den Deckel rausnehmen, Öl einfüllen, neue Papierdichtung einsetzen, Deckel drauf und 2 Schrauben wieder rein.
    Die neuere Motoren der KR51/1 hatten zur Vibrationsreduzierung diese Gummibuchsen, die älteren Motoren jedoch nicht. Ist also normal und sogar besser für deine Schwalbe.

    PS.: Ich hab zu lange getippt

  4. #4
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    hmm das ne gute frage er sieht genauso aus wie der andere nur das er halt hinten eine ander "buchse" hat. wenn mir jemand sagt wo wie ich feststelle was welcher motor ist werde ich euch das natürlich nicht vorenthalten.
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  5. #5
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Poste mal die Motornummer. Steht neben/unter dem Zylinder in Fahrtrichtung links.

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von SimsonSebi Beitrag anzeigen
    500ml SAE80 und es kommt (beim KR51/1 Motor) in den kleinen Deckel auf der Kupplungseite im großen Deckel. Die 2 Schrauben lösen, den Deckel rausnehmen, Öl einfüllen, neue Papierdichtung einsetzen, Deckel drauf und 2 Schrauben wieder rein.
    Die neuere Motoren der KR51/1 hatten zur Vibrationsreduzierung diese Gummibuchsen, die älteren Motoren jedoch nicht. Ist also normal und sogar besser für deine Schwalbe.

    PS.: Ich hab zu lange getippt
    Genau andersrum... die Motoren bis 1977 hatten eine Gummilagerung hinten, die späteren (S50) Motoren nicht mehr.

    Der Motor ohne Gummilagerung passt auch in die /1 Schwalbe, das wurde am Ende der Bauzeit auch so gemacht.

    Ich würde aufgrund von Vibrationen aber den gummigelagerten Motor vorziehen.

    MfG

    Tobias

  7. #7
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    Zitat Zitat von SimsonSebi Beitrag anzeigen
    Die neuere Motoren der KR51/1 hatten zur Vibrationsreduzierung diese Gummibuchsen, die älteren Motoren jedoch nicht. Ist also normal und sogar besser für deine Schwalbe.
    Ne, war doch gerade anders herum, die neueren Motoren hatten keine Gummibuchse mehr, deshalbt da diese Motoren sowohl in S50 sowie in der /1 eingesetzt werden konnten

  8. #8
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard öl drin aber es tut sich nix

    hab jetzt vergessen die neue motor nummer aufzuschreiben aber die von dem alten lautet 1996416 das dann der ohne gummi ^^

    aber ich hab neue probleme da ich den motor vor nem knappen jahr für meine alte schwalbe gekauft hatte und diese dann durch kaputten rahmen nix mehr wurde lag der motor ein jahr aufm dachboden und jetzt stell ich fest wenn ich kicke dann rutscht jeder zweite tritt durch und ja das zweite problem is wie gehabt das ding läuft nicht richtig se geht mal super an mal nicht mal tuckert se 5 min mal nur 1 min
    aber wenn ich nach dem ausgehn die kerze rausmache dann funkt es und das nicht zu knapp.. also kerze wieder rein und wieder gekickt nach so 10-15 mal immernoch kein lebenszeichen, also kerze wieder raus uiii se is ganz nass....
    so nu seid ihr gefragt ich bin mit meinem latein am ende...
    stehe kurz vor der pleite und dem nerfenzusammenbruch....
    aso vielleicht noch zu erwähnen die komplette zuündung also grundplatte, und alles was drauf is is neu
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  9. #9
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    wenn der Kicker durchrutscht, rutscht meist die Kupplung. Stell die mal ordentlich ein, das könnte das problem schon mal beheben.

    Mit dem Anspringen würde ich mal den Vergaser kontrollieren....

    MfG

    Tobias

  10. #10
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    ok dann such ich mir mal die anleitung zum kupplung einstellen....
    tank is gesäubert benzinhan sowieso und vergaser auch eingestellt is er auch so gut es ging weil hatte ja nicht viel zeit... :(
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  11. #11
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Enrico85 Beitrag anzeigen
    eingestellt is er auch so gut es ging weil hatte ja nicht viel zeit... :(
    Über was wundern wir uns denn dann??
    Ich kann das gut nachvollziehen, denn manchmal geht mir auch alles viiiieeel zu langsam. Letzendlich kommt man aber schneller und erfolgreicher zum Ziel wenn man nicht alles mal eben schnell schnell macht. Also ruhig Blut, tief durchatmen, Literatur besorgen, alles Punkt für Punkt abarbeiten und breit grinsen wenns dann plötzlich funzt.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  12. #12
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    ja is klar hab alles gewissenhaft gemacht und mit der einstellung die jetzt is läuft er ja auch wenn er mal läuft hat ein schönes ruhiges standgas und nimmt sauber gas an ohne sich zu verschlucken oder ähnliches.... bis dahin das er iwan der meinung is auszugehn....
    hört sich an wie wenn einer einfach so mal den zündschalter aus macht... bei etwas höherer drehzahl kommt er dann nochmal kurz und dann is aus.... und nix geht mehr aber funke und sprit sind da....
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  13. #13
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    Zitat Zitat von Rossi Beitrag anzeigen
    Genau andersrum... die Motoren bis 1977 hatten eine Gummilagerung hinten, die späteren (S50) Motoren nicht mehr.

    Der Motor ohne Gummilagerung passt auch in die /1 Schwalbe, das wurde am Ende der Bauzeit auch so gemacht.

    Ich würde aufgrund von Vibrationen aber den gummigelagerten Motor vorziehen.

    MfG

    Tobias
    Na, haben wir wieder was gelernt. Habs mir immer so erklärt wie beschrieben. Aber macht auch so Sinn :-)

  14. #14
    Flugschüler Avatar von Enrico85
    Registriert seit
    18.08.2007
    Ort
    Arzbach
    Beiträge
    472

    Standard

    Zitat Zitat von SimsonSebi Beitrag anzeigen
    Na, haben wir wieder was gelernt. Habs mir immer so erklärt wie beschrieben. Aber macht auch so Sinn :-)
    so hätten wir das geklärt hab ich auch was zu gelernt
    aber nu mal ne jaaaaanz doofe frage da hat mich meine freundin drauf gebracht ja die die nix von technik versteht
    is es möglich das mein zündschalter im eimer is das der sporadisch bei erschütterungen mal geht mal nicht?
    oder hab ich vielleicht den glücksgriff gelandet und ne zündung erwischt die zündet wenn die kerze drausen is aber nicht wenn se drinn is?
    "Benutz die Suchfunktion" ist KEIN produktiver Post!

  15. #15

    Registriert seit
    12.05.2010
    Beiträge
    8

    Standard

    Hallo Enrico,

    das mit dem Zündschloss halte ich zwar eher für unwahrscheinlich, aber man
    kann um sich wirklich 100% sicher zu sein, die 4 Kabel die aus der Zündung
    kommen abstecken (merken wo die wieder hingehören, und ganz wichtig isolieren
    damit du keinen Kurzen drauf bekommst) dann geht zwar die Elektronik deines
    Vogels nicht, aber zum Testen ist es ok.

    Sollte der Fehler weiterhin bestehen, kannst du das dann ja schon ausschließen (und
    wieder alles zurück bauen) und dich weiter umsehen, vielleicht hast du irgendwo nen Kabelbruch oder es geht doch in Richtung Zündung??
    Das musst du ausprobieren und ein wenig tüfteln.

    Gruß Christian

  16. #16
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Wenns um die Frage der Zündung geht, ist nur ein einziges Kabel abzuziehen und nicht alle! Is doch der Zündung egal ob das Rücklicht leuchtet oder nicht.
    @Enrico studier mal den Schaltplan Deiner Schwalbe. Dann wirst Du vielleicht auch nachvollziehen können wie der ZüLiScha funzt. Der schaltet die Zündung nämlich nicht ein, sondern aus! Ob Du einen Glücksgriff gelandet hast ist schwer zu sagen. Versuchs mal nicht vorher anzukündigen, dass die Kerze rausgedreht wird. Vielleicht merkts die Zündung ja nicht ;-) *scherz* . Andererseits sagt ein Funken in Freiheit manchmal nix über Funken in Gefangenschaft aus.

    P.S.: konkretisier mal Deine verbauten Teile. Sicherlich Verbrecherzündung etc. verbaut.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. KR51/1 oder KR51/2, welcher motor ist besser bzw sinnvoller?
    Von meskalin666 im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 07.10.2008, 13:19
  2. Kompatibilität unter KR51, KR51/1 und KR51/2
    Von Mrc im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 12.05.2008, 20:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.