+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Primärspule tauschen, nur eine Lötstelle?


  1. #1
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard

    Hallo Ihr,

    meine Primärspule am SR-50 scheint kaputt zu sein, die hab ich jetzt getauscht, kann es sein, dass dir nur eine lötstelle hat?
    Weil ich hab die alte einfach abgemacht, die neue rangelötet und hab nun leider keinen zündfunken mehr ;-(

    Hat jemand ne idee?

    davor hatte ich nur ab und an nen funken.

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Dann mess doch mal an dem Kabel welches von der Primärspule kommt, ob Du da überhaupt Spannung hast. Soweit ich weiss, hat die Primärspule tatsächlich nur ein Kabel, Masse kommt über die Grundplatte

  3. #3
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard

    wie könnte ich das denn messen?
    da ist ja nur spannung, wenn das polrad sich dreht, odeR?

  4. #4
    Tankentroster Avatar von Zuendaussetzer
    Registriert seit
    09.08.2005
    Ort
    Attendorn
    Beiträge
    142

    Standard

    Hallo,
    die ganze sache hort sich stak nach einem kabelbruch an.
    versuch mal das Kabel und die Spule durchzumessen ob du überhaupt durchgang hast.

    mfg Zuendaussetzer

  5. #5
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard

    Hab alle Kabel durchgemessen, sind alle ok!
    Kodensator ist auch noch fit!

    wie kann ich die spule mit nem normalen multimeter checken?

  6. #6
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Original von sebse:
    Hab alle Kabel durchgemessen, sind alle ok!
    Kodensator ist auch noch fit!

    wie kann ich die spule mit nem normalen multimeter checken?


    Du kannst vom Lötpunkt gegen die Grundplatte ( wenn die Spule darauf geschraubt ist ) mit einem Multimeter Durchgang messen, der sollte sich dann in einem niederohmigen ( wenige Ohm bis hin zur absoluten Durchgangsanzeige ) Bereich befinden. Oder bei ausgebauter Spule vom Lötpunkt aus gegen die Befestigungselemente messen, sollte ebenso ein niederohmiger Bereeich sein.

    Wenn Du dabei einen hochohmigen Bereich ( KiloOhm/MegaOhm oder sogar unendlich ) feststellst, dann ist mit Sicherheit die Spule schwimmen gegangen ( über den Jordan ).

  7. #7
    Tankentroster
    Registriert seit
    15.05.2003
    Beiträge
    158

    Standard

    Jetzt tuts wieder!

    --> Wackelkontakt an der Zündspule an klemme 15 oder 2, die die zur Masse geht!

    UHU hilft ;-)

+ Antworten

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 18.10.2010, 20:28
  2. primärspule
    Von schwalbennoob im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.05.2007, 21:01
  3. Primärspule
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.11.2005, 15:12

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.