+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Problem mit meiner Schwalbe


  1. #1

    Registriert seit
    23.05.2010
    Beiträge
    5

    Icon Sad Problem mit meiner Schwalbe

    Moin,
    ich habe nun endlich einen Führerschein und bin heute das erste mal meine Schwalbe (legal) ein paar km gefahren..........Ich habe eine neue Vape Zündung,Vergaser ist gereinigt,neu bedüst und hat ein neues Schwimmerventil mit Schwimmer, eine neue Flansch- und Schwimmerkammer Dichtung und eine neue Ansaugmuffe.Eine neue Isolator hat sie ebenfalls.Der Ansaugkasten ist ebenfalls sauber.......
    Nun habe ich das Problem, dass wenn sie warm ist nur sehr noch schlecht Gas annimmt und anfängt zu stottern und zu rucken!?
    Hat jemand eine Idee?Ist sehr dringend, da ich morgen eigendlich mit der Schwalbe eine längere Tour machen wollte......!

    Vielen Dank schonmal!

    Gruß
    Schwalben Fahrer

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Vielleicht wird nur die Zündkerze zu heiß.
    Schau mal nach, ob es auch die richtige Zündkerze ISOLATOR ZM14x260 ist. Mach am besten gleich eine neue rein, das ist bloß Pfennigkram.
    Raus aus der EU ! - Her mit der D-Mark ! - Sofort !

  3. #3
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Wenn du jetzt grad den Führerschein gemacht hast, empfehle ich noch keine längeren Touren. (weis ja nicht was du mit länger meinst ) Fahr erst mal bei dir in der Gegend etwas rum um dein Gefährt kennen zu lernen

    Zum Problem: Vergaser eingestellt?
    simson-treffen-2012-in-baden-württemberg.de/

  4. #4

    Registriert seit
    23.05.2010
    Beiträge
    5

    Standard

    Das Problem hat sich jetzt erledigt.......Habe den Schwimmer nochmal etwas nachgebogen...
    Trotzdem vielen Dank!

    (P.S. fahre schon länger Schwalbe und hatte früher schonmal eine.....)

    Schönen Abend noch

    Gruß
    Schwalben Fahrer

+ Antworten

Ähnliche Themen

  1. Update zu meiner Schwalbe und nur noch 1 Problem!
    Von WuppertalerSchwalbe im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 07.12.2010, 10:50
  2. Problem bei Rundumerneuerung meiner Schwalbe
    Von reas im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.07.2010, 19:05
  3. problem mit meiner schwalbe
    Von Stultus im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.06.2010, 14:28
  4. Ketten Problem mit meiner Schwalbe
    Von segaloge im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.06.2009, 16:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.