+ Antworten
Ergebnis 1 bis 8 von 8

Thema: problem am vergaser


  1. #1
    Zündkerzenwechsler Avatar von whygee
    Registriert seit
    03.11.2008
    Ort
    Edertal
    Beiträge
    27

    Standard problem am vergaser

    also ich hab mal nen problem^^
    sonst lief meine schwalbe immer richtig gut doch heute wollte ich sie ankicken und es ging nicht (ich ziehe nie choke sondern immer gas halb aufgedreht) dann hab ich mal nur choke gezogen und angekickt und sie läuft aber nur wenn ich den chokehebel auf halber position habe (wisst schon wie ich mein) wenn ich dann mehr ziehe dreht der motor hoch lasse ich etwas weniger dann geht sie aus. wenn der chokehebel also auf halber stellung steht dann kann ich mit dem gasgriff das ganze ein kleines bisschen regulieren aber wenn ich den drehe dann dauerts ertst so ca ne halbe sekunde (oder auch mehr) bis sich was tut. achso und das ganze hält dann auch nur so ca 5 bis 7 sekunden. Dann gehts sie immer aus auch wenn choke und gas voll auf sind.

    noch nen paar informationen:

    -ist ne Schwalbe KR51/2N ´81
    -sollte genug sprit bekommen hab extra nen neuen schlauch ohne zwischenfilter eingebaut
    -neuer luftfilter drinnen. hab aber auch mal versucht das ganze ohne den luftfilter aber die selben symptome
    -neue zündkerze

    also ich hab jetz nich so viel ahnung davon aber ich glaube dass es wohl am vergaser liegt.
    was meint ihr dazu?
    Mfg Whygee

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Mahlzeit ... auch neu hier? :)

    Als langjährig erfahrener Choke-Künstler an Zwei-und Vierrad (und auch Stationärmotoren) sage ich mal:

    Das liegt am Benutzer

    Weil: Die Sache mit dem Choke braucht ein wenig Übung, damit man je nach Außentemperatur und Abkühlungsgrad des Motors die richtige Menge Choke erwischt. Ist's zu wenig, dann zündet's gleich gar nicht anständig - und war's zu viel, dann lässt das fette Gemisch den Motor stottern und (im Leerlauf) absaufen.

    Im Zweifelsfall beginnst du mit wenig Choke, und wenn nix kommt, dann gibst du mehr zu. Wenn du mit (zu) viel Choke anfängst, ist womöglich die Zündkerze schon nass, bevor du das richtige Gemisch raushast - und dann geht's erstmal gar nicht weiter.

    Zurück zu "die Technik ist schuld": Wenn du so oder so schon mit dem Gashebel tricksen musst, damit überhaupt was geht, dann stimmt da wirklich was nicht.

    Das Gebiet ist aber weit - Zündung, Vergaser, Kolben und Zylinder, Ansaug- und Abgastrakt spielen alle mit rein.

    Wenn das alles passt - Ansauganlage frei, Zylinder und Kolben sauber, Kompression vorhanden, Auspuff sauber, Zündung liefert einen knackigen Funken zur richtigen Zeit, Vergaser unverstopft und richtig eingestellt - dann, ja dann springt der warme Motor ohne Gasgeben und ohne Choke an, und bleibt auch an. Je kälter das dann wird, desto mehr Chokehebel muss man beigeben.

  3. #3
    Zündkerzenwechsler Avatar von whygee
    Registriert seit
    03.11.2008
    Ort
    Edertal
    Beiträge
    27

    Standard

    also wenn ich im sommer starten will dann gehts ohne gas und choke

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Ja also, das ist doch schonmal ein schöner Anfang.

    Jetzt schaust du am besten mal am Vergaser nach, ob der Gummistempel am Startvergaser (der "Choke" ist ja nun eigentlich kein Choke wie beim Auto, sondern ein kleiner zusätzlicher Vergaser) noch in seinem Kolben steckt oder schon alleine im Loch liegt.

    Wenn das noch passt, stellst du das Spiel von dem Seilzug schön ein ... und dann musst du nur noch jeden Morgen üben, dann kommt das nötige Gefühl für die Sache schon :)

    Ich hab' auch immer sehr viel getreten und geschwitzt anfangs, aber jetzt geht's fast immer auf den ersten oder zweiten Tritt.

    Ach ja, noch was: Bei dem feuchten Wetter jetzt hilft auch ein nässedichter Zündkerzenstecker ungemein.

  5. #5
    Zündkerzenwechsler Avatar von whygee
    Registriert seit
    03.11.2008
    Ort
    Edertal
    Beiträge
    27

    Standard

    ja danke für die tipps!


    Aber ich bin nicht zu doof eine schwalbe anzutreten. ich hab den ganzen sommer über geübt. Naja mal sehen was noch draus wird ... aber Vielen dank für die tipps nochmal

  6. #6
    Tankentroster Avatar von DerLobi
    Registriert seit
    02.03.2008
    Ort
    Aachen
    Beiträge
    102

    Standard

    Ich nutze den Thread mal

    Meine Schwalbe möchte eigentlich nie Choke haben.

    Wenn ich den Gasgriff ein wenig aufdrehe dann springt sie meistens beim ersten mal an, dann kann ich den Griff auch loslassen und sie läuft im Standgas.

    Wenn ich kein Gas gebe und ankicke will sie meistens nicht.


    Muss ich mir jetzt Gedanken machen oder ist an meiner Technik nichts verwerfliches?

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ne das ist ok , da es beim normalen Simsonvergaser keinen Choke gibt ,
    sondern nur einen Startvergaser Wenn der Vergaser gut eingestellt ist
    also der Schwimmerstand korrekt ( ist wichtig für das Starverhalten ) wird
    Sie immer anspringen (Es sei den es ist sehr kalt , oder Sie hat sehr lange gestanden )
    mfg
    Immer schön den Auspuff freihalten

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Zumindest mit dem 16N3 kommt man mit dem CO-Gehalt im Leerlauf (also der "Fettheit" des Leerlaufgemischs) deutlich weiter runter als mit dem 16N1.

    So hat man dann bei betriebswarmem Motor einen stabilen und trotzdem sparsamen Leerlauf (wichtig, wenn man viel an roten Ampeln steht), dafür braucht man dann schon bei dem kühlen Wetter jetzt den Startvergaser.


    Andersrum gedacht: Wer selbst bei großer Kälte immer noch keinen Startvergaser benutzen muss, hat womöglich ein deutlich zu fett eingestelltes Leerlaufgemisch.

+ Antworten

Ähnliche Themen

  1. Problem mit Vergaser
    Von fabi93 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 06.04.2010, 19:22
  2. Vergaser Problem
    Von trimmi92 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 25.01.2010, 21:10
  3. vergaser problem
    Von Luc im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 13.01.2007, 17:35
  4. Vergaser Problem
    Von MopedFan16 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 25.07.2006, 14:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.