+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Probleme mit meiner Kr51/1F :(


  1. #1
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard Probleme mit meiner Kr51/1F :(

    Hey Leute...

    Bei meine Schwalbe gibs Probleme.
    Wenn ich das ding auf hohe Drehzahlen bringe, gibt es Zündaussetzer ( so hoert es sich jedenfalls an) und es gibt ein "Klopfen", was sich so anhoert, als würde der Kolben gegen den Zylinderkopf Schlagen...

    Ich habe gestern den Unterbrecher und Kondensator gewechselt... Zündung ist auch eingestellt unterbrecher öffnet genau 0,4 mim im OT.


    Weis jemand vlt einen Rat???

    Danke schon mal

    herr-freizeit

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Probleme mit meiner Kr51/1F :(

    Zitat Zitat von herr-freizeit
    .. Zündung ist auch eingestellt unterbrecher öffnet genau 0,4 mim im OT....
    Hi,
    Nein, nein, nein...U-Kontakt auf maximale Öffnung von 0,4mm einstellen...und das ist nicht im OT.
    Der U-Kontakt sollte 1,5mm (alter Motor) oder 1,8mm (neuer Motor) vor OT gerade öffnen...
    Gruß aus Braunschweig

  3. #3
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    0.4mm is ein bisschen wenig... :wink:

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.377

    Standard

    Zitat Zitat von SimsonSebi
    0.4mm is ein bisschen wenig... :wink:
    Bisschen wenig wofür? Weiter soll der nich auf. Das ist schon richtig so.

    Und damit wir die Zahlen nochmal alle zugeordnet haben: Der Unterbrecher soll sich im Zündzeitpunkt (1,5mm bzw. 1,8mm vor OT) öffnen. Die maximale Öffung (die später ist) soll 0,4mm betragen.

    MfG
    Ralf

  5. #5
    Simsonschrauber Avatar von SimsonSebi
    Registriert seit
    19.02.2007
    Ort
    Recklinghausen
    Beiträge
    1.071

    Standard

    @Prof

    ich habs anders verstanden..dachte 0.4mm vor OT.. :o

  6. #6
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    okay, also hat sich das mit dem unterbrecher schon geklärt.

    Mir ist aufgefallen, das dass gute ding nur solche strapartzen amcht wenn sie warm ist. wenn sie kalt ist amcht sie das zwar auch, aber nur minimal. Woran kann das liegen? wäre es möglich das die Kolbenringe hinueber sind ?

  7. #7
    Tankentroster Avatar von herr-freizeit
    Registriert seit
    14.04.2006
    Ort
    Bremen
    Beiträge
    108

    Standard

    ist das thema vergessen worden ? *heul*

  8. #8
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn die Zündung richtig eingestellt ist, dann wechsel mal die Zündkerze (neu) und den Kerzenstecker. Dann sehen wir weiter.

+ Antworten

Ähnliche Themen

  1. Kleine Probleme mit meiner KR51/1
    Von empachino im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 08.12.2008, 13:09
  2. Probleme bei meiner KR51
    Von Slicer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.08.2005, 23:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.