+ Antworten
Ergebnis 1 bis 4 von 4

Thema: probleme mit Motor von schwalbe


  1. #1

    Registriert seit
    17.07.2005
    Beiträge
    2

    Standard

    Ich Habe volgenes problem. Bei meiner schwalbe baujahr 75 3gang, die schalbe hat züntfunken. springt aber schlecht an und hat keine Motorleistung. wenn sie dan warm ist geht sie öfter einfach aus und springt dann auch nicht mehr an erst wieder wenn sie kalt ist. kann mir jemand einen rad geben was das sein könte??????

    ich habe die vermutung das es der kolben ist das er einfach schon zufil runter hat


    Freue mich über jeden Ratschlag denn ich von euch bekomme

  2. #2
    Flugschüler Avatar von schwalbenmona
    Registriert seit
    24.06.2005
    Ort
    Schenefeld, bei Hamburg
    Beiträge
    472

    Standard

    @ Willy

    Erstmal ein herzliches Wilkommen im Nest!

    Ich würde sagen, das du mit deiner Vermutung recht hast, habe auch eine 75er Schwalbe und hab auch erstmal den Kolben wechseln müssen, da der Alte total fertig war.

    Also Zylinder runter und schau dir den Kolben genau an, bei meiner hatten sich die Kolbenringe aufgelöst und ein nettes Loch in den Kolben gerissen, die Maße waren aber alle noch okay, also habe ich mir einen Neuen mit den gleichen maßen besorgt und eingebaut!

    Jetzt fliegt sie wieder!

    Gruß schwalbenmona

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also einfach mal so schlechter Motorlauf und Wärmeprobleme auf nen Kolben zurückzuführen ist .... Na ja....

    Wärmeprobleme lassen entweder auf Zündung oder Simmerringe oder in Ausnahmefällen auch auf den Vergaser zurückführen....

    Aber de Kolben wird so oder so heiß und wenn er kaputt ist läuft er kalt oder warm genauso schlecht...

  4. #4
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Also ich tippe auf einen verstellten Zündzeitpunkt.
    Hat sie auch keine Kraft beim Anfahren?

    ciao isga

+ Antworten

Ähnliche Themen

  1. Motor-Probleme mit meiner Schwalbe Kr51/1S
    Von Schwarze-Schwalbe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.07.2007, 15:21
  2. probleme mit Motor von schwalbe
    Von willyjens1981 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 18.07.2005, 20:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.