+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Probleme ohne Starterschalter


  1. #1
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Ausrufezeichen Probleme ohne Starterschalter

    Hier mein Problem.

    Meine S 51 E läuft ohne Starterschalter nicht. Sie springt auch nur mit Starterschalter an, mit Starterschalter kann ich alles machen (Gasgeben usw. fahren ist nur kurtz möglich dann will sie nicht mehr und geht aus). Sobald ich dann den Schalter umlege gehts sie aus. Ich haben den Vergaser schon ca. 20 mal hintereinander gereinigt usw. , jetzt hatte ich keinen bock mehr und wollte euch mal fragen. Naja jetzt läuft sie garnicht mehr, die Zündkerze ist schon nach nur 3 mal antreten nass. Was könnte das sein?

    Über schnelle hilfe bedanke ich mich jetzt schonmal.

    mfg

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Was ist denn für ein Versager verbaut?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    der 16 N1-11

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Stell mal den Schwimmer nach der Senfglasmethode (Wiki) ein und prüfe, ob das Schwimmernadelventil gut schliesst und öffnet.

    Peter

  5. #5
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    naja ich habe den schwimmer eigentlich schon eingestellt, muss das morgen aber alles nochmal auseinander bauen, da mache ich das gleich mit.

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Einen Nebenlufttest könnte man auch mal machen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    ich werde das morgen alles mal durchgehen und hoffe sie läuft, ich will fahren.
    achso. die gute hinterläst eine rauwolke ohne ende überall kommt die schwarze suppe raus (lag glaube am sprit) habe schon neuen drin. oder kann das auch was anderes sein. ich denke nicht oder?

  8. #8
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    ...Wo kommt die Suppe raus? Das kann alles mögliche sein.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #9
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Die läuft wahrscheinlich viel zu fett.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  10. #10
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    na aus dem auspuff. das ding is ja das, die stand jetzt ein jahr beim opa ich bin die das letzte mal vor einem halben jahr gefahren. mein onkel hat einen neuen schwimmer eingebaut, und was er noch gemacht hat will ich net wissen. naja und ich habe jetzt die probleme. was kann ich machen wenn sie zu fett läuft? habe ja schon neuen sprit drine.

  11. #11
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Erstrmal passendes Spritgemisch in den tank und die nadel kontrollieren (richtige Kerbe). Richtige bedüsung kontrollieren und wenn das alles nichts bringt kann man auch mal nach dem startvergaser schauen ob da das gummi unten noch dran ist und sich der kolben nicht verklemmt (ohne feder).
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  12. #12
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Und wenn die Mühle heftig Qualmt, dann könnten auch sehr gut die Wellendichtringe an der Kurbelwelle hinüber sein.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  13. #13
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Da hatter nicht unrecht.
    Riech mal am Getriebeöl.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  14. #14
    Tankentroster Avatar von S 51 Enduro
    Registriert seit
    14.09.2011
    Ort
    Thüringen
    Beiträge
    150

    Standard

    ich bedanke mich erstmal für alle die mir helfen konnten und wollten. werde morgen nochmal in ruhe schauen und mich dann nochmal melden.

+ Antworten

Ähnliche Themen

  1. KR 51/1 ohne Batterie hat Probleme mit Licht
    Von Didi77 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 11.03.2006, 14:01
  2. Probleme ohne Ende...
    Von Toffi112 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 05.10.2003, 21:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.