+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Ratlos bei S51-bin verzweifelt!


  1. #1

    Registriert seit
    31.03.2006
    Beiträge
    2

    Standard Ratlos bei S51-bin verzweifelt!

    Hi!

    Hab mir ne S51 gekauft als defekt!

    Lief nicht.

    Hab den Unterbrecher getauscht und vergaser reine gemacht.
    neue kerze ist drin (isolator 260). das z-kabel hab ich an beiden enden neu abgeschnitten. die grundplatte steht genau an der markierung gegenüber vom motorgehäuse.

    So, nun läuft sie zwar, aber sobald ich in höhere Drehzahlen komme, fängt sie an rumzustottern und geht fast aus. aber im stand läuft sie super! ausserdem ist die kerze total feucht. Ich bin ratlos! Will endlich wieder mopped fahren.

    Bitte helft mir!

    mfg

    thomas

  2. #2
    Zahnradstoßer
    Registriert seit
    20.04.2003
    Beiträge
    944

    Standard Woher?

    Sach mal woher kommste denn? Vielleicht kann ja mal jemand vorbeikommen um dir zu hlefen? Vergaser schon eingestellt?

    MfG Kurt

  3. #3
    Simsonschrauber Avatar von Icehand
    Registriert seit
    22.04.2003
    Ort
    Emden- Ostfriesland
    Beiträge
    1.424

    Standard

    Entstörkondensator defekt/ leichten Masseschluß bei höherer Zündfrequenz/ Drehzahl
    ..odärr zu wenig Frischluft(Luftfilter mal abchecken.
    Oder vieeleicht zu viel Sprit wenn die kleine Dichtscheibe unter dem Starteervergasrer undicht ist und zu viel Sprit. ...in den

  4. #4
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Guten Morgen, solange die Düsen in Deinem Vergaser auch richtig sind sollte es wirklich nur eine Einstellungssache sein. Denn wie heist es so schön mit Spritt und und ner Zündung läuft ein Zweitakter doch irgendwie immer.

  5. #5

    Registriert seit
    31.03.2006
    Beiträge
    2

    Standard meine simmi und ihre macken

    Also gut!

    Hab nen anderen kondensator bekommen ( aber mit der bemerkung:keine ahnung ob der noch geht). und das tat er auch nicht.
    hmm, anderen wieder rein: Schwacher funke an der kerze, dafür starker im bereich des unterbrechers!
    Ich schätze mal das es der kondensator ist! Werde morgen ( also montag ) mir mal nen neuen besorgen, am besten 2!
    Einen kann man ja auf reserve haben-und dann hoffe ich auf funktion!

    Wenn nicht, meld ich mich wieder...

    mfg

    thomas

  6. #6
    Tankentroster Avatar von Stagehand
    Registriert seit
    30.10.2005
    Ort
    Bonn
    Beiträge
    196

    Standard

    Das hat schon den Anschein das der Kondensator Schrott ist.
    Wenn Du dir schon einen neuen holst dann solltest Du aber
    auch gleich eine Spule mitbesorgen. Dann bist Du auf der sicheren Seite und mal etwas auf Reserve zu haben ist auch nicht das schlechteste.
    Denn wenn Du schon alles auseinander nimmst dann kannst Dui auch alles gleich richtig machen.
    Gruß aus Bonn

+ Antworten

Ähnliche Themen

  1. verzweifelt..... sr 50
    Von mocky im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 21.08.2008, 21:08
  2. unglaublich verzweifelt
    Von staudamm im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.06.2004, 10:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.