+ Antworten
Ergebnis 1 bis 5 von 5

Thema: ruecklicht und hupe geht nicht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    19.05.2010
    Beiträge
    67

    Standard ruecklicht und hupe geht nicht

    hallo!
    an meiner schwalbe gehen die hupe und das ruecklicht nicht. komischerweise funktioniert aber das bremslicht und die blinker. kennt das einer von euch? woran koennte das liegen?
    lg!!

  2. #2
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    Evtl Rücklichtbirne und Hupe defekt oder wackler im Kabel?
    --Nur die besten Sterben jung--

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Hupe:

    An die Hupe gehen zwei Kabel. Das eine sollte am Pluspol der Batterie hängen (schwarz-gelb), das andere ist eine geschaltete Masse vom Huptaster(braun-schwarz). Wenn Du den Zündschlüssel auf Stellung 1 hast, sollte an schwarz-gelb die Batteriespannung anliegen. Nachmessen oder ne 6V-Birne dranhalten und das andere Ende der Birne an Masse halten. Dann sollte die Birne leuchten. Wenn sie leuchtet, halt das andere Ende der Birne an braun-schwarz. Wenn Du jetzt den Huptaster betätigst, sollte die Birne leuchten. Wenn ja: Hupe kaputt. Wenn nein: Huptaster oder Verkabelung defekt.

    Rücklicht:

    Ans Rücklicht geht ein graues Kabel und die Masse. Graues Kabel bei laufendem Motor so überprüfen wie bei der Hupe beschrieben. Aber mit ner 6V 5W Birne. Also graues Kabel an die Birne, den anderen Anschluss der Birne auf Masse. Sollte dann leuchten. Wenn nicht: Fehler suchen.

    Schaltpläne gibt's hier:

    Homepage Familie Moser und Ehlers

  4. #4

    Registriert seit
    26.08.2010
    Beiträge
    3

    Standard

    Hupe:

    Zum einen sollte die Batterie auch voll sein. Zum anderen kann man ein wenig "eingerostete" Hupen mit einer externen Spannungsquelle ein bisschen freipusten. Also ausbauen und an ein Ladegerät anschliessen. Dabei natürlich auf die Verkabelung und die Spannung (6V) achten. Wenn sich nix an der Hupe tut ist die letzte Hoffung auch verloren.

    Ach ja, und Ohropax nicht vergessen

  5. #5
    Glühbirnenwechsler
    Registriert seit
    19.05.2010
    Beiträge
    67

    Standard

    hey! vielen dank für die antworten. rücklicht geht jetzt. war keine masse vorhanden da die schwalbe neu lackiert worden ist. leuchtet also wieder. hupe werde ich gleich mal gucken. vllt. ist sie auch einfach nur kaputt
    habe das übrigens tatsächlich mit der 6v lampe herrausgefunden. also vielen dank!

+ Antworten

Ähnliche Themen

  1. hupe geht nicht
    Von Pittiplatsch im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.08.2006, 22:00
  2. Hupe geht nicht !
    Von Dom im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 12.07.2006, 16:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.