+ Antworten
Ergebnis 1 bis 4 von 4

Thema: S 51/1B entlädt ständig die Batterie- Kriechstrom durch ELBA?


  1. #1
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Icon Cry S 51/1B entlädt ständig die Batterie- Kriechstrom durch ELBA?

    Hallo, mein S51/1B killt ständig die Batterien. Bordnetz ist 12 Volt, aber noch U-Zündung.
    Die BAtterie ist definitiv intakt und hat, wenn sie so rumsteht dauerhaft 12,5 Volt. Sobald sie aber verbaut ist, ist sie nach kurzer Zeit auf 10,5-10,8 Volt entladen, tiefer wird sie nie entladen. Wenn man ne weile fährt ist sie ruck zuck soweit aufgeladen das man z.B. wieder blinken kann. ich habe bereits letztes jahr einen schleichenden Strom von 0,06 (a?) gemessen. Bei eingeschalteter zündugn, bei ausgeschalteter Zündung war nichts messbar, trotzdem muss ja ein Strom fließen denn für gewöhnlich stellt man ja sein Moped mit *Zündung aus* ab Getauscht habe ich letztes jahr: ELBA und den Gleichrichter. Ich vermutete das letzerer nicht mehr sperrt, also diese Diode, und dadruch die Batterie langsam entladen wird. Wenn ich das eine Kabel von der ELBA abziehe (ich glaub schwarz war es) hatte der Spuk ein Ende, also muss es eins von den beiden Bauteilen sein. Nach Tausch der beiden Teile und Begutachtung des Kabelbaums ob nichts durchgescheuert ist, lag dieser "Kriechstorm nur noch bei 0,03. ich bildete mir ein, das die Batterie jetzt durchhält. leider ist die Batterie nach wie vor entladen. gibts noch ein anderes bauteil was den Ärger verursachen könnte?

    Dankeschön schonmal

    Gruß

    Simmiheizer

  2. #2
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    hallo,

    genau kann man das jetzt nicht sagen, dennoch würde ich dir trial and error empfehlen. einfach systematisch jeden stromkreis einzeln "ansteuern" und dabei den strom messen der fliesst. da können dinger auftreten das glaubt man nicht!
    natürlich können in elektronischen bauteilen kriechströme fliessen, ich denke aber, dass eine diode auf dauer ihr verhalten ändern und den thermischen tod erleiden würde. wie gesagt einzeln und systematisch vorgehen.

    gruss daniel
    KR51/2L Bj. 1981

  3. #3
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Da hast es doch selber schon richtig angefangen. Nur musst Du noch ein bisschen mehr Struktur und Mut zum logischen Denken in Deine Kriminalistik bringen.

    Zuerst verwendest Du mal einen deutlich kleineren Messbereich als 10 A an Deinem Multimeter. 200 mA sind da üblich. Gleichstrom natürlich. Die gemessenen Werte von 0,06 bzw. 0,03 sind sicherlich als 60 oder 30 mA zu deuten. Bei kleinerem Messbereich bekommst Du genauere Werte. Vermutlich ist ein Kriechstrom bei eingeschalteter Zündung immer normal. Bei ausgeschalteter Zündung musst Du gegebenenfalls mit noch viel kleinerem Messberich ermitteln, ob auch wirklich gar nichts fließt, also selbst bis in die Mikroampere hinein. Mit meinem Multimeter kann ich bis 200 Mikroampere einstellen und ab 1 wird schon gemessen - so oder ähnlich sollte es bei jedem gehen. Wenn doch ein Kriechstrom fließt, musst Du nach Schaltplan und mit weiteren Messungen in den Kabelwegen suchen, wo der Strom fließt. Ist doch nicht so schwierig - das Grundverständinis scheint ja vorhanden zu sein.

    Ja, und tiefer als 10,5 V wird sich eine Bleibatterie nicht entladen, weil sie dann schon komplett tiefentladen ist. Dann ist es aber gar nicht möglich, mal eben von ein bisschen rumfahren den Akku wieder voll zu laden. Um einen komplett leeren Bleiakku wieder richtig voll zu bekommen (falls es überhaupt noch geht), braucht es wesentlich mehr als 10 h Ladung. Um auf seine normale Lebenserwartung zu kommen, muss ein Bleiakku stets so voll wie möglich geladen bleiben. Sehr wichtig ist es, regelmäßig immer wieder komplett voll zu laden, und nicht mal nur so ein bisschen, dass es wieder zum Blinken ausreicht. Das Bleisulfat, welches sich beim Entladen bildet, muss immer wieder möglichst vollständig in Lösung gebracht werden, sonst bildet sich nicht mehr lösliches, grobkristallines Bleisulfat, welches dann den Stromfluss auf den Gittern behindert und als aktive Masse nicht mehr am chemischen Prozess teilnimmt.

    MfG Matthias
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  4. #4
    Flugschüler
    Registriert seit
    04.02.2005
    Ort
    14943 Luckenwalde
    Beiträge
    273

    Standard

    ok, danke für die ausführliche Erklärung ;-). Was die Batterie angeht, die wurde wieder mit dem guten CTEK-Ladegerät hochgepäppelt. Wie gesagt solo hält sie ihre 12,5 Volt. ich werd die tage mal durchmessen.

    Mfg Nico

+ Antworten

Ähnliche Themen

  1. Batterie entlädt sich bei Duo 4
    Von Boeski im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 19.05.2009, 14:48
  2. schwalbe geht aus wenn warm und batterie entlädt schnell
    Von Schüler im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.01.2007, 13:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.