+ Antworten
Ergebnis 1 bis 5 von 5

Thema: S 51 - B ... Mehrere Probleme


  1. #1
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard S 51 - B ... Mehrere Probleme

    Hallo,

    ich hab gestern eine S 51 - B von einem Kumpel bekommen und soll sie ihm fit machen, weil er sich ncoh nie damit beschäftigt hat. Sie stand mind. 1 Jahr nur rum und lief nicht.... also ein wenig zu tun ... wobei ich froh bin das ich DEN rost nciht behandeln muss

    1. Der Vergaser ist ein 16N3-11 also nicht das korrekte Teil.... Hat jemand damit erfahrungen? Funktinoiert das? aber zum standgas sollte es ja eig. reichen oder?

    2. Zur Zündung .... da hab ich noch nicht so den durchblick, weil es eine unterbrecher ist.... und ich an meiner schwalbe ne E hab.
    Zumindest hab ich versucht sie einzustellen.... aber wenn das polrad ab ist, öffnet sich der unterbrecher nciht mehr?! Normal oder? .... aber das macht es schwerer dann herrauszufinden wann er denn nun aufgeht.... gibts da nen trick?

    3. Zündfunke ist nun da, aber gemessen an meiner schwalbe schwach.... abhilfe schafft nur ein neuer kondensator oder noch was anderes?

    4. der kickstarter geht sehr leicht und sie macht seltsame "glucks" geräusche... wieder anders als die schwalbe :wink: .... und der kolben hat ne kleine macke am rand... vergleichbar mit der größe eines abgeschnitten nagels des zeigefingers ..... macht das was? bzw. deutet das eventl. auf schwache kompression hin?

    5. und letztens..... sie lief auch mal jetzt bei einigen tests nach mehrfachen anschiebe versuchen...... aber dann nur mit vollgas und sehr kurzlebig??

    Danke bis hierhin....
    MfG, Hidi

  2. #2
    Tankentroster
    Registriert seit
    23.03.2008
    Beiträge
    161

    Standard

    Also das Polrad muß schon mal eingebaut sein, sonst wird das mit dem U-Kontakt Einstellen nix. Nur das Polrad verfügt über die Nase die den U-Kontaktmechanismus steuert, nicht die Achse der Kurbelwelle!
    Hast Du die nach längeren Standzeiten notwendige Ochsentour schon durchgezogen?
    Dumme Frage, war die Kerze beim Kompressionscheck fest eingeschraubt?
    Wie hast Du den Kolbendefekt rausgefunden?
    Zum Kolben kann ich nichts sagen, zu wenig Ahnung, klingt aber nicht gut, find ich.
    Zur Zündung findest Du unter "Suchen" alle Infos.

    mf shanty

  3. #3
    Tankentroster Avatar von Hidi
    Registriert seit
    09.12.2006
    Ort
    Grasleben
    Beiträge
    102

    Standard

    okay danke, das mit dem polrad war mir noch nciht so bewusst.....

    heißt also schaun, polrad ab, nachstellen, polrad drauf, wieder schaun und wenns nicht passt nochmal ab.... ... schade :wink:

    was darf ich unter ochsentour verstehn?? .... also ich hab den vergaser gereinigt und neu eingestellt und neuen sprit drauf... auch leitung und filter sind neu, sowie zündkerze....
    der zündzeitpunkt war gefühlsmäßig in ordnung... aber werd mir das morgen nochmal anschaun....

    also fest war die kerze... vielleicht sollte ich mir mal von einer werkstatt nen komressionsmessgerät leihen, damit ich wenigstens in dieser hinsicht sicherheit hab.

    die macke im kolben hab ich gesehn, da ich den kopf abgenommen hab... empfand es so als leichter OT zu finden sowie die 1,8 mm davor

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von Hidi
    heißt also schaun, polrad ab, nachstellen, polrad drauf, wieder schaun und wenns nicht passt nochmal ab.... ... schade :wink:
    wieso guckst du nicht einfach durch die riesigen löcher im polrad?
    dadurch lässt sich doch alles erledigen!
    grade beim M501 sitz der unterbrecher doch im angenehmen sichtbereich!

  5. #5
    Tankentroster
    Registriert seit
    23.03.2008
    Beiträge
    161

    Standard

    Nein heißt es nicht! Das Polrad bleibt drauf, wenn Du die u-s einstellst! Du kommst durch die Öffnungen des Polrrades auch so an die Kontakte ran. Über die kleine Nase oben am u-gehäuse kannst Du sie dann mit nem S-Dreher gut dirigiren beim Einstellen.
    Zündzeitpunkt ist zwar nicht ganz so wichtig, sollte aber stimmen. Der Motor Deiner S 51 ist moderner als meiner. Somit wird auch er mit Sicherhheit Abrissmarkierungen haben. Mach Dich mal über Suchfunktion o ä. hier schlau, wie das läuft.

    Ja das und vielleicht noch bei Bedarf Tankentrosten (wahrscheinlich notwendig!) und Auspuffausbrennen meinte ich.

    Lass mal ne neue Kerze +-stecker und einen neuen Kondensator springen. Lohnt sich immer bei der langen Standzeit und Du kannst Fehlerquellen weitgehend ausschließen!

    Zylinderkopf nur mal so zum (überflüssigen!, s. Markierungen) ZZP Gucken runternehmen ist wohl auch nicht so gut!

    Zum Kolben kann ich wenig sagen. Auch nicht zum Vergaser. Bin selbst noch Neuling. Wollte den Cracks hier im Forum nur ein wenig Arbeit abnehmen, wo ich sicher bin, keinen Müll zu schreiben.

    Möge die Macht mit Dir sein shanty

    Edit:
    Betr. Kompression
    Wie sieht denn die Laufbahn des Kolbens im Zylinder aus?
    Ist der Zylinderkopf plan (auf Glasscheibe legen u. prüfen).
    Waren die Muttern an den Zugankern angemessen angezogen (genaue Angaben stehen hier irgendwo im Forum)?
    Ist Deine Zylinderfußdichtung in Ordnung?
    Kolbenringe o.k.?

+ Antworten

Ähnliche Themen

  1. mehrere probleme
    Von strassi im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 03.04.2009, 13:03
  2. mehrere probleme!
    Von muenchner-schwalbe im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 04.01.2005, 14:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.