+ Antworten
Ergebnis 1 bis 9 von 9

Thema: S 51 geht konsequent beim Anhalten aus


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard S 51 geht konsequent beim Anhalten aus

    Hey ich habe seit der Winterpause ein Problem, unzwar:
    Sobald ich stehen bleibe, also der Motor im Standgas sein sollte, geht die S51 IMMER aus.
    Sie springt einwandfrei an und fährt auch ohne Probleme doch egal wie lang ich fahre, sobald ich anhalte geht sie aus.

    Ich habe den Vergaser schon gereinigt und alle Düsen überprüft, daran liegt es also denke ich nicht. Vor der Pause hatte auch alles super funktioniert.

    Was sollte ich jetzt überprüfen, woran könnte es liegen, dass sie wirklich immmer ausgeht.
    Ein paar Tipps wären super, danke schonmal

    Greetz

  2. #2
    A-L
    A-L ist offline
    Zündkerzenwechsler Avatar von A-L
    Registriert seit
    06.07.2012
    Ort
    Pfalz, Donnersbergkreis
    Beiträge
    32

    Standard

    Standgas ist auch schon hoch gedreht worden?
    Gruß, A-L

  3. #3
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard

    Am Standgas habe ich noch nichts geändert. Vor dem Winter lief sie aber im Stand einwandtfrei, kann sich das einfach so verstellen?

  4. #4
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Du kannst ja mal deinen Luftfilter reinigen vielleicht läuft sie auch ein wenig zu fett. Ansonsten am Vergaser Standgas inkl. Gemisch nochmal einstellen.

  5. #5
    Schwarzfahrer Avatar von Timbogee
    Registriert seit
    14.02.2013
    Ort
    Nürnberg
    Beiträge
    11

    Standard

    Es könnte auch an der Kupplung liegen. trennt sie richtig? kannst du testen indem du mit laufendem motor und im leerlauf mal das hinterrad anhebst. wenn es sich dreht und du es nicht anhalten kannst ohne dass der motor ausgeht trennt sie nicht richtig. Hatte auch mal das Problem.
    Grüße

  6. #6
    Tankentroster
    Registriert seit
    09.06.2011
    Ort
    Bremen
    Beiträge
    152

    Standard

    Wenn jedoch der Leerlauf drin ist ist es egal ob die Kupplung trennt oder nicht, da durch das Getriebe keine Verbindung zwischen Kurbelwelle und Antriebswelle besteht. Man müsste es schon mit eingelegtem Gang probieren sonst dreht sich da eh nichts.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    30.05.2011
    Ort
    Berlin
    Beiträge
    33

    Standard

    Also im Leerlauf geht sie auch aus, kann also denke ich nicht an der Kupplung liegen..

  8. #8
    Zündkerzenwechsler
    Registriert seit
    29.12.2012
    Ort
    Berlin
    Beiträge
    44

    Standard

    Ist der Zündfunke stark genug? Einfach mal die Zündkerze im Zündkerzenstecker an den Motor halten und ankicken. Springt ein satter Funke rüber? Wenn nicht, Zündkerzenstecker abmontieren und die Drähte nahe an den Motor halten. Kommt dann ein Funke?

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Ich würde einfach mal eine überaus gründliche Inspektion/Wartung (Betriebsanleitung oder Wiki) machen. Alles reinigen, Einstellwerte von Vergaser und Zündung überprüfen und ggf. korrigieren.

    Nur weil letztens alles noch super funktionierte, muss das heute noch lange nicht so sein.

    Peter

+ Antworten

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 09.07.2010, 21:00
  2. Schwalbe geht beim Anhalten aus
    Von Gary1992 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.01.2009, 18:50
  3. Geht beim anhalten aus
    Von ottomobil im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 30.05.2007, 19:45

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.